<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="“Veillée mortuaire pour la liberté d&#039;expression&quot;, titrait en une le quotidien mauricien L’Express ce mardi 30 novembre. Quelques heures plus tard, l’Assemblée nationale adoptait le projet de loi controversé “Independent Broadcasting Authority (Amendment) Bill”, du nom de l’organe de régulation de l’audiovisuel national. Le nouveau texte accorde aux autorités de vastes pouvoirs" />
<meta name="abstract" content="“Veillée mortuaire pour la liberté d&#039;expression&quot;, titrait en une le quotidien mauricien L’Express ce mardi 30 novembre. Quelques heures plus tard, l’Assemblée nationale adoptait le projet de loi controversé “Independent Broadcasting Authority (Amendment) Bill”, du nom de l’organe de régulation de l’audiovisuel national. Le nouveau texte accorde aux autorités de vastes pouvoirs pour sanctionner les radios privées, très populaires sur l’île, et met en péril le secret des sources des journalistes." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" />
<link rel="shortlink" href="https://rsf.org/fr/node/48873" />
<meta property="og:site_name" content="RSF" />
<meta property="og:url" content="https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" />
<meta property="og:title" content="Maurice : l’Assemblée nationale durcit la régulation des médias audiovisuels | Reporters sans frontières" />
<meta property="og:description" content="Malgré la mobilisation des médias, les députés mauriciens ont approuvé la réforme de la loi sur l’autorité indépendante de l’audiovisuel, qui durcit la réglementation encadrant les radios privées. Reporters sans frontières (RSF) demande au président de ne pas promulguer ce texte, qui menace l’indépendance du journalisme dans le pays. “Veillée mortuaire pour la liberté d&#039;expression&quot;, titrait en une le quotidien mauricien L’Express ce mardi 30 novembre. Quelques heures plus tard, l’Assemblée nationale adoptait le projet de loi controversé “Independent Broadcasting Authority (Amendment) Bill”, du nom de l’organe de régulation de l’audiovisuel national. Le nouveau texte accorde aux autorités de vastes pouvoirs pour sanctionner les radios privées, très populaires sur l’île, et met en péril le secret des sources des journalistes. Cette loi permet tout bonnement au directeur de l’Independent Broadcasting Authority (IBA) de demander l’autorisation du juge pour qu’un journaliste lui révèle ses sources dans le cadre de “l’exercice de ses pouvoirs réglementaires”, quels que soient les “enregistrements, documents ou objets demandés”. Le texte ne prévoit aucun garde-fou juridique pour encadrer cette pratique. Elle durcit également les sanctions qu&#039;encourent les journalistes devant les tribunaux, étend les pouvoirs de l’IBA et affaiblit un peu plus son indépendance. Un média qui dérogerait à ses obligations ou des journalistes qui refusent de révéler leurs sources encourent jusqu’à cinq ans de prison et 500 000 roupies d’amende (environ 10 000 euros), soit cinq fois le montant maximum en vigueur jusqu’à présent. Dans le même temps, les membres de l’IBA chargés de trancher les litiges en cas d’appel par le média visé seront désormais nommés par l’exécutif, et non par l’autorité elle-même, comme c’était le cas auparavant. Enfin, les conditions d’octroi des licences ont été sévèrement durcies. Leur validité passe de trois à un an et leur montant a doublé. L’autorité de régulation, dont le directeur est nommé par le Premier ministre, pourra ainsi, tous les ans, renouveler ou non la licence des médias. Et ce, “en prenant compte de l’attitude du média sous sa précédente licence, afin de déterminer si elle doit être renouvelée”, précise le nouveau texte. “Risque accentué d’atteinte au secret des sources, durcissement des sanctions et des conditions de renouvellement des licences, affaiblissement de l’indépendance de l’organe de régulation… Ce nouveau texte présente de nouvelles dispositions très dangereuses pour l’exercice d’un journalisme libre, pluriel et indépendant à Maurice, dénonce le responsable du bureau Afrique de RSF, Arnaud Froger. Nous demandons au président de ne pas promulguer ce texte.” Maurice occupe la 61e place sur 180 au Classement mondial de la liberté de la presse 2021 établi par RSF." />
<meta property="og:updated_time" content="2021-12-01T14:25:15+01:00" />
<meta property="og:image" content="https://rsf.org/sites/default/files/capture_decran_2021-12-01_a_10.31.31.png" />
<meta property="og:image:url" content="https://rsf.org/sites/default/files/capture_decran_2021-12-01_a_10.31.31.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" />
<meta name="twitter:title" content="Maurice : l’Assemblée nationale durcit la régulation des médias" />
<meta name="twitter:image" content="https://rsf.org/sites/default/files/capture_decran_2021-12-01_a_10.31.31.png" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:published_time" content="2021-12-01T10:34:39+01:00" />
<meta property="article:modified_time" content="2021-12-01T14:25:15+01:00" />
<title>Maurice : l’Assemblée nationale durcit la régulation des médias audiovisuels | RSF</title>
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-57x57.png" sizes="57x57">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-60x60.png" sizes="60x60">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-76x76.png" sizes="76x76">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-120x120.png" sizes="120x120">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-144x144.png" sizes="144x144">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-152x152.png" sizes="152x152">
<link rel="apple-touch-icon" href="/sites/default/themes/rsf/favicons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="icon" type="image/png" href="/sites/default/themes/rsf/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/default/themes/rsf/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/sites/default/themes/rsf/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/default/themes/rsf/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/default/themes/rsf/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/default/themes/rsf/favicons/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSF - RSS feed" href="https://rsf.org/fr/rss.xml" />
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-TileImage" content="/sites/default/themes/rsf/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link type="text/css" rel="stylesheet" href="https://rsf.org/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rsf.org/sites/default/files/css/css_knxdhLihNTTQMRkIoJAGPixPDCITlWg-ltHCybXF9Ec.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rsf.org/sites/default/files/css/css_WQU7KLIynigiX0A-6xBTqc_RCKSXFno7OcL04xRaSOM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://rsf.org/sites/default/files/css/css_ZAo4Kpl89y72Ystn3Ofppz474gC_dh3UQutExzdTu8M.css" media="all" />

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:"154958",hjsv:6};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="https://rsf.org/sites/default/files/js/js_ypadrG4kz9-JBpNOXmgjyVozLCJG_1RP3Ig-iqWR8n0.js"></script>
<script>document.createElement( "picture" );</script>
<script src="https://rsf.org/sites/default/files/js/js_GRXP4p_4TNotxDE3Ze7bAx6zM84RM-InG3OyDBnyBHY.js"></script>
<script src="https://rsf.org/sites/default/files/js/js_NI2kUKoap-mpMerTnSXJetqAHgCtIWCkFRQKHGfOmP0.js"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=fr"></script>
<script src="https://rsf.org/sites/default/files/js/js_qZnTLGbYyXtST7_2MZoGm9aspoTZBC1UmNED1N7CQsA.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2498778-19", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://rsf.org/sites/default/files/js/js_3mLflg3-W6hzxa9-CDzhg1r2tJN7Yong5Rceq4EOCfk.js"></script>
<script src="https://rsf.org/sites/default/files/js/js_WtdslQycUU8BWmDQ6bUjNyBu1__01NNWGZ3ec2b0k80.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-48873 node-type-depeche platform-indicator i18n-fr">
<div id="skip-link">
<a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
</div>
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
<symbol id="home_block_ranking_map" viewBox="429.5 129 507.5 345">
<rect x="410" y="129" fill="#abdaed" stroke="#abdaed" stroke-width="10" stroke-linecap="round" stroke-linejoin="round" width="550" height="347" />
<path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M575,442v-4l2,1l-2,2V442z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M687,354h7l6-6v4l-3,7l-9-1l-1-3V354z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M664,297l4-1l3,4l-1,1l2,4l-8-5v-2V297z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M0,0" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M0,0" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M0,0" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M0,0" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M0,0" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M0,0" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M345,716l1,4h-17l6-2l1-14l4-5l5,13V716z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d=" M373,665l-5,1l-6,5l1,8l-6,4l-4,9l1,3l6,6l5,19h154l1-4l4,1v3l11-2l6.667,2L558,712l4-5l2,2l3-1l4,7l7-7h4l1,3l2-3l3-1l13,1l3,6 l3-2h10l6-2l2-3l8-4l3-7l3,1l1,3l3,2l3-1l4,5l6-7l10-5l6-5l3,1l4-5l5-1l3-5l8-3h3l5,3l2,6l10,7l5-1l2-3l8,3h6l2,14l-5,5v4h3l-1,6 h9.75l5.25-13l11-4l4-9l5-3l3-4l11-2l3,1l2-2l1-5l5,7l13-1l4,2l9-2l3,1l9-12l9,10l12-2l4-4h3l2-2l6,6h3l5,4h7l4-5h13l5,2l6-3l11-1 l1-6l2,1l1,7l4,3h23l2,2l-1,3l8,6l11,4h3l2-3l7,7l7,2l1,3l6,5l16,2l9,5H348.5l-3.5-11v-7l3-6l-1-9l3-6l11-13h2l4-4h3l3-4l3-1v4 L373,665z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M736,584l5,2l-1,2l-4,1v-4V584z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M954,552l2,2l4-2l2,1l-1,9l-1-2l-2,3h-3 l-3-11H954z" /><path stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M671,305h-2l-2-3l3,1L671,305z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M623,438v-4l4-2l1,3l-3,3H623z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M804,361l-1,4l-3-7h-3v3h-4l-2-8l2-2 l-2-2l1-2l4,2v2l7,1l-4,4l2,2l1-2L804,361z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M376,515l11-10v-3l-1-2l-1,1l1-6h-3l-2-5 l-6-1l1-13l-2-1v-3h-5v-5l-3-3l-9-3l-3-3v-5h-4l-6,4h-5l1-5l-5,2l-1-2h-2l-2-6l3-6l8-3l2-8l-2-3v-3h2l-2-1v-2l7-1l1,3l1-1l1,2h3 l6-4l-3-1l-1-5l5,1l6-2v-2h2l2,4l-2,3l3,4l5-2l4,1v-2h10l2-5l2,2l1,5h2l-2,4l6,2v3l2-2l8,2l2,2l-1,2h13l8,6l5,1l2,4l-2,9l-10,12v10 l-2,3v4l-3,4v3l-3,1v2l-8,1l-9,5l-2,3v8l-14,18l-1-2l2-1l-2-3l-9-6H376z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M865,412l3-3v4l-2,1L865,412z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M624,489l-7,5l-6,7l-5-2l-3,4l-4,1l-2-6 v-9h2v-11h8l4-2l9,12h2L624,489z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M633,318l5-2l-3,3l-1-1H633z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M637,318l-5,2v-2h4H637z" /><path stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M663,389l-1,5l-3-1v-3l3-1H663z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M567,293l-1,2l-2-3l3-3V293z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M492,387l5-2l4,1l-6,1H492z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M497,393l-4-3l8-1v2l-3,1L497,393z" /><path stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M567,422v-3h5v3h-4H567z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M607,316l8,2h-8V316z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M407-22l10-14l9,1l4-9l10-2l23,3l18,19l-6,8l-26,3l2,4l10-2l8,7l6-6l2,7l-3,11l7-7l14-8l9,4l1,8l-13,17l-9,3l7,1l-6,21v16l3,8l-4,1 l-5,4l6,6v10l-3,1l4,9l-6,1l3,4l-1,4l-8,1l4,7v4l-6-4l-2,3l4,2l4,5l1,8l-5,1l-6-8l1,6l-3,4l11,1l-15,13l-11,3l-7,11l-6,5l-10,3 l-3,5l-1,8l-5,5l1,5l-2,11h-4l-5-5h-5l-10-16l-2-11l-4-6v-8l2-9l5-3l1-9l-7,5l-4-3v-5l1-5l9,2l-8-8l-2,1l-3-2l3-9l-7-21l-4-5v-4 l-7-7h-21l-8-11l7-4l6-1l-12-3l-6-6v-5l21-14l1-6l-8-6l3-7l10-12l4-2l-1-9l7-5l8-3l9-1l3,7l8-12l6,8l10,8l-6-11V-22z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M385,418v-7l2-2l6,3l-2,6l-5,1L385,418z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M370,401l7,7v3h-2v2l4,7h-9l-1-3l2-3 l-6-6l3-3v-2L370,401z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M594,278v4l-9-2l3,7l5,4l-7-4l-5-7l-1,2 l-1-1v-2l5,1l1-4l2-1l3,3h2H594z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M642,326l-3,3v2h2l-2,6l-2-6l2-2v-3H642z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M949,285l4-1l1,4l-4,1l-3,4l-4-2l-2,4h-3 l1-7h3l2-9l3,4L949,285z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M599,294l-2-3l2-3l3,3L599,294z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M676,336l2,4l-6-2l3-3L676,336z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M642,325h-2l2-5h2l-1,3L642,325z" /><path stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M773,404l-1,3l-3,1l-2-2l1-9l3,4L773,404z" /><path fill="#fff0b3" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M557,260l1,3l-2-1v-2H557z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M616,268h6l2,4l1,3h-3l-1,4l-4-11H616z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M581,316v-1V316z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M581,315L581,315z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M595,294l-3-3l3-4l3,3l-3,2V294z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M790,263h3l9-6l15,5l2-4l-1-2l3-5l6,2 l3,2l1,3l4,2l9-1l5,4l6,1l10-5l3,2h4l-4,7l1,2l7-1l5,4l-7,2l-11,7l-5-1v4l-4,5l-8,1l-7,4l-2-2l-7-2l-16-1l-3-6h-2l-3-3l-7-1v-6 l-2-4l-4-1l-3-3V263z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M638,458v6l4,3v4l-2,2l-2-1l-1-6l-1,1 l-3-3l2-3v-8l-2-2l5,3V458z" /><path fill="#fff0b3" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M586,510l-3-5l-2-14l-8-16l5-1l23,3l9-2 l1,1l-4,2h-8v11h-2v21l-8,1l-1-3L586,510z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M700,349v-2V349z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M886,387l-1,3l-3-4h3L886,387z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M685,352v-4l2,1l-2,4V352z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M949,257l2,8l-4-2l-2,7l3,4v3l-2-3l-2,3 l-1-32l3-2l-2-2l2-1l2,8l-1,4L949,257z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M1052,135l-3,1l-1-3l4-4V135z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M948,113l-10-1l3-4l3-1l4,4V113z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M969,94l-4,4l-4-1l-5-4v-4l6,2L969,94z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M953,88l-3,8h-10l-5,3l-5-7l1-8l4-2h7 L953,88z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M839,54l-16,5l5-19l2-2l3,1l7,9L839,54z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M824,45l-6,2l-8-4l-5-6l-2-11l-4-4l8-12 l6-4l12,25L824,45z" /><path stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M626,428l2,4l-4,1l-1-3l2-1L626,428z" /><path fill="#0033FF" fill-opacity="0" stroke="#0033FF" stroke-width="5" stroke-linecap="round" stroke-linejoin="round" stroke-opacity="0" d="M515,343v6h-9v8h-3v6h-11l6-1l2-2l1-4l7-10l7-1V343z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M604,284l1,4l-1,4h-2l-3-4l-1,2l-3-3l1-2 l-2-1v-5l4-2l1,3l6,3L604,284z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M377,408l10,1l-2,2l1,6l-5,1v2h-2l-4-7 v-2h2V408z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M948,465l1,2l2-1l2,2l3,12l4,1l6,9h3v4 l6,5l1,3l-1,4l2,2v3l-2,9l-5,7l-4,12l1,1l-5,1l-6,5l-4-2l1-2h-2l-3,3l-8-3l-2-2l-1-5l-4-1v-5l-1,3h-3l2-2l1-6l-5,7l-6-7l1-1l-8-4 l-21,5l-1,4h-11l-5,4h-4l-3-3h-2v-2l2-1v-6l-7-18l2,1l-1-3l2,3l-2-5l2-10v3l7-6l12-3l4-4l2-6l1,3l1-4l1,1l4-6l3-1l4,1l1,2h4l-1-2 l3-3v-2l6-1v-2l-2-1l7,3h8l-5,7l14,9l3-4l3-16l3,7V465z M532,397h-6l-2-3l1-2l4-6l1,1l9-6l2,1v3l5,4v2l-3,3l-6-1l-5,2V397z M514,294 l-1-5l4-3l18,2l10,4l3-1l1,3l-7,3l-3,6l1,2l-6,8h-6l-5,2l-4-4v-9l1-5l2-2l-3-2l-2,1l-1-2l-1,1L514,294z M556,262l7,3l-2,6h-2l-2,3v2 l3,1l-1,4l2,6l-2,2h-10l-1,2l-3,1l-9-3l-1-1l2-11l-5-6l-5-2v-3h8v-5l2,2l7-3l1-4l2-1l5,6l2-1L556,262z M522,242h-4v-6h3l3,3L522,242 z M531,218l-3,6l6-1v4l-3,5h3l3,7l2,1l2,7l4,1l-3,9h-10l-2,2l-5,1l5-6l-4-1l-1-2l3-1l-2-3l1-3l4,1l1-3l-2-3l-4-1v-5l-2,2v-13l2-4h2 H531z M543,408l-9,4l-2-1v-16l5-2l3,1l2,13L543,408z M605,240v-2l-5-2v-4l3-2l10,1l3,5l-6,6l-4-1L605,240z M600,232l1-7l3-2l2,4h3 v-4l3-1l7,3l1,6l-5,3l-2-3l-10-1L600,232z M546,391v-2l-3-1l-2-5l9-3l2-4v-7l4-1l18-12l6,3l2-1l3,8l-2,11l-3,3l-1,4l1,3h2l-2,2l-2-3 l-3,2h-8l-15-3l-2,7l-3-2L546,391z M514,294l2-2l1,2l5,1l-2,2v11l-2,4h-2l-1-5l-2-2l2-7l-1-3V294z M605,269l6,1l6-2l3,6v4l4,2l-3,6 h-15l-2-2l1-1l-4-1l-3-5l2-1l3-6L605,269z M579,275l8-1l-3,6l-5-1v-2V275z" /><path fill="#fff0b3" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M588,268v2h-2v4l-3,1l-16-2v-2h10l2-6l2,2 l2-3l5,3V268z M549,254h5l4,3l-2,5l-2-2l-2,1l-5-6L549,254z M567,271v2l3,1l-2,2l-2-1v2l-4,1l-4-2l-1-2l3-3l4-1L567,271z M588,266 l-5-2l-2,3l-6-7l6-5h2l1,2l10,5l-4,4l-1-1L588,266z M568,237v2l3,1v2l5-2l3,1l2,4l-1,2l3,8l-8,4l4,6l-2,5l-16,1l2-6l-5-2l-1-11h2 l1-2v-6l5-2l-1-5l2,1L568,237z M576,234l-2,4l-3-3v-2l4-2L576,234z M568,237h-4l-1-8l1-3h3l3-3l-1,4l2,3l-4,5L568,237z M609,223v-4 l-1,1l-2-5l4-2h10l-2,4l1,6l-4,1l-3-2L609,223z M621,150v5l4,5l-2,6l3,8l-2,6l3,5l-2,4l5,4l-10,14l-15,4l-4-5l-1-11l1-4l11-12v-3 l-4-3l-1-3v-11l-8-10l1-2l4,5l3-1l3,2l3-3l2-6l4-3l3,3L621,150z M522,242l1,4l-2,4l-5,3l-4-1l2-5l-2-5l6-6v6l2-1L522,242z M499,169 l-1,5l3,5l-3,5l-11,5l-12-3l3-3l-6-3l5-1v-2l-6-2l2-4l4-1l4,4l5-3l3,2l5-4H499z M560,244v6l-1,2h-2l1,5l-4-3h-5l2-1l2-7l4-2H560z M628,146l-7,4l1-6l-3-3l-4,3l-2,6l-3,3l-3-2l-3,1l-4-5l-3,3v5l-6-1l-1,4h-2l-9,23v5h-3l-2,6v8l2,3l-3,11l-2,3l-2-4l-5,7l-4,1l-4-3 l-2-19l16-16l12-24l13-15l6-4h4l5-7l5,1l5-2l9,6l-4,3L628,146z M583,255l-3-12l7-4l6-1v2h12l2,2l1,6l-2,1l2,8l-4,6l1,2l-4-2l-5,1 l-4-4l-8-3L583,255z M594,262l2,2h8l-1,3l-1,1l-3-2l-8,4l-3-2v-2h2l3-4H594z M571,217l4-7l1-7l-2-3v-8l2-6h3v-5l9-23h2l1-4l6,1v-5 l2-1l8,10l1,14l-5,2l-3,4l1,4l-10,11l-2,9l4,7l-2,6l-3,2l-1,9l-2,4h-3l-2,4h-3l-3-11L571,217z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M567,334l-1-6l-5-6l3-5l-1-3l4-4l2,1v2 l2-2l1,1l-2,2l1,5l-2,4l4,2v3l-5,3v3H567z" /><path fill="#ffd712" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M886,353l-3,8v-8l3-2l1,1L886,353z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M641,328v2l-2,1l1-4L641,328z" /><path stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M678,294l3,5h2l-2,1l-2,7l-2-2v-3l-5,3l-2-4l1-1l-3-3l1-2 l3,2l1-1l-2-2l4,2l1-1L678,294z M854,371l-3,1l-2-1v-2l1-2h4l2,1l-1,1L854,371z M915,280l-2,1l-1,11l-2-3l-1,2l-5,2l1,2l-4-1l-8,7 l-9,4l4-6l-2-2l-7,6l-5,2l6,6l4-3l4,2v2l-8,4l-1,3l3,2l5,9v2l-2,1l2,6l-13,17l-19,7l-1,3l-2-2l1-1l-6-1l-4-2l1-2l-4-1l-11,3l1,3h-2 v-2l-4,1l-2-2l1-2l-2-1v-3l-3,1v-4l3-2v-5l-2-1v-2h-5l1-2l-2-2l-12,6l-5-2l-3,3l-1-2l-8-1l-12-7l-1,1l-4-2l-4-6h2l-1-6l-11-11l-3-7 v-2l3-2h5l1-2l9-4v-3l2-1l-2-7l7-3l2-7l5,1l2-2v-4h2l4-4v3l3,3l4,1l2,4v6l7,1l3,3h2l3,6l16,1l7,2l2,2l7-4l8-1l4-4v-5l5,1l9-6l9-3 l-5-4l-7,1l-1-2l4-7l3,1l4-2l5-15l8-1l4,2l5,8l2,7l5,2l5,7h4l2-2l5-1l-1,4l-2,1v5l-2,4L915,280z M660,389l-6-6l-6-1l-1,2h-3l-1-2 l2-6l3-1l1-2l4,8l4,2l5,6H660z M693,311l5-3h5l11,5l-2,13l1,4l3,3l-3,3l7,9l-4,3l-1,3l-12-2l-1-4h-4l-2,2l-4-1l-6-4l-3-7l-2,1l-2-2 l-1,2l-3-9l-4-2l-2-3l2-6l-4-5l-1-8l1-1l2,3h2l5-3l2,1v4l7,5h8V311z M839,384l1-4l-4-8l-9,2l1-5l-3-3l3-3h2l-1-3l2-1l3,6h3l1,2l-2,1 l10,13l-1,3l-2-1l-1,2L839,384z M912,292l-2,1l-1,4l-6,5l-1,2h2l1,2l-4,1l-1,2h-3v-6l-4-2l8-7l4,1l-1-2l5-2l1-2L912,292z M662,378 l-6-10l-5-5l-1-7l-10-14h-2l1-4h4l5-4l-3-4l10-1l12,9l11,2l1,3l4,3l1,6l3,2l1,4l8,1l2,2l-2,6l-19,5l-2,4l-12-2v3L662,378z M637,398 l-3-4v-4l-3,1l1,1l-3,5l-4-1l-3,2h-6l-3-3l-2,1l-1,4l-3-1l-4-10v-4l2-5h3v-12l3-1v-6h34l2,10l2,2l-1,2l-3,1l-2,6l1,2l-7,11V398z M676,402l-12-3l-3-4l2-3l3,3l12-3v8L676,402z M658,430l-1-13l3-4l8-2l10-11l1-8l5-1l1,4l-4,11l-5,7l-17,16L658,430z M650,324l-5,4 l-3-2l2-5l-2-1v-3l3-5l7,1l8-2l-3,3v7L650,324z M714,316v-3l-11-5h-5l-5,3v-6l-2-2l1-2h-2v-4h6l-3-4l-3,1v2l-1-2l5-2l4,4h4v-2l5-4 l4,2l1,4h3l2,4l12,8v2l-2-1v2h-3v3l-7,4L714,316z M729,310v-2l-6-3l-6-5l-2-4l-4-1v-3l-4-2l-5,4v2h-3v-15l7-2l8,5l2,3l9-1l3,3v4l2,3 h3l1,2l2-3l6-3l-2,3l8,2l-4,3l-4-1l1-2l-4,1l-2,4h-2l-1,2l3,3l-2,4l-2-1H729z M847,362l-6,6v2l4,7l5,4l1,11l-12,8v-3l-2-2l5-1l-1-2 l5-2v-9l-7-10l-3-2l2-2l-1-2h-3l-3-6l9-2l4,1l-1,2l2,1L847,362z M691,377l-12,8l-11,4h-4l-3-8l2-7l11,2l3-4l11-2l2,5L691,377z" /><path fill="#fc8800" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M599,294l-1,1l2,3l-3,4l-2-2v-8h3L599,294 z M548,407l-3,1v-9l-3-4l5-5l4,4l-3,5v4V407z M604,284l1,2h15v7l-6,1v2h-9l-1-11V284z M594,282v2l2,1l-3,6l-5-4l-3-7l8,1L594,282z M801,343l1,3l-9-1l3-4l4,1L801,343z M583,404h5l12-6l5-5l2,6l11,11h-9l-5,4l-9-3l-3,4l-3-1l-3,5l-5-7l1-5L583,404z M532,411l-5-1 l-8,3l-3-6v-6h2l-2-4l5-2h4l3,3l4-1v13V411z M577,439h-3l-2-3l2-1v-3l7-1v-4l-2-2l2-3l-4-2h8l4-6l3,3l-2,10l-5,6l1,2l-4,4h-4H577z M572,436l-7-8l1-4l1-2h5l1-4h4v2l4,2l-2,3l2,2v4l-7,1v3L572,436z M658,295v-4l-4-3h7l4,3l2-1l6,6l-1,1l-3-2l-5,2l-3-2H658z M516,403l-3,1v-2l-3-1l-2-5h-2l-4,4l-5-7l3-1l1-3l9,2l4-1l2,2l-1,2l2,2l-1,1l2,4h-2V403z M614,298h-7l2,2l-1,1h-2l-1-2l-1,1l4,7v2 l-2-1l1,2l-2,1l1,3h-2l-7-12l6-6h11v-2l2,1l-1,2L614,298z M586,274v-4h2v-2l2,2l8-2l1-2l6,3l-7,8l-8,1l-3-4H586z M584,307l-1,6l-8-4 l7-2H584z M566,296l2,3l-1,5l-1-1l-1,2l-2-8h2L566,296z M579,275l1,4l-3-1l-2,2l1,5l7,8l3,1l-1,1l8,5l-1,1l-4-2l-1,2l2,2l-3,5l-1-6 l-3-4l-8-4l-4-4l-2-5l-3-1l-4,3l-2-6l1-4h6v-2l2,1l4-3l3,1L579,275z M923,322l-1,3l-3-1l-1,2v-4l3-1L923,322z M941,311l-2,7l-4,2h-5 l-4,4l-2-1v-3l-11,2l2,3l-1,6h-4l1-3l-3-4l3-1l6-6h9l3-6l2,1l6-5l2-11l3-1l2,9l-3,3V311z M658,430l-7,8l-14-10l-1-3l4-5l-3-7l1-2 l2-2l8,6l8-2l3,1l-2,3v10L658,430z M742,292l1-2l6,1v-2l2-1l4,2l6-1l7,3l-9,5l-1,2h-5l-3,2v2l-12-1v-2l3,1l7-4l-8-2l3-3H742z M905,306l3,6v4l-1,2l-7,3l-1-8l2-1l-2-3l2-2h4V306z M518,413l-11-7l4-5l2,1v2l3-1v4l2,3V413z M681,461l3,8l-3,1l1,4l-8,24l-5,2 l-5-3l-1-5v-3l4-8l-2-6l1-3l5-1l5-4v-3l1,1l3-5L681,461z M638,458l6,1l11-4l1,12l-4,6l-6,3l-6,6l-1,3l2,4v7l-7,4l-1,4h-2v-8l-2-6 l4-8v-9l-3-2h-4v-3l8-3l2,2l1-1l1,6l2,1l2-6l-3-3l-1-4V458z M505,383l-6-6h-6l1-10l-2-3l11-1v-5l3-1v-8h9v-5l11,8h-4l2,28h-11l-7,2 L505,383z M564,411l-7,2l-5-6h-4v-8l3-5l-1-5l2-3l4-1l3,2l7,1h9l2-2l4,4l-8,15h-3l-5,4L564,411z M791,342v4l-3,1l-6-1l-1-2h-4l-9-5 l1-3l3-2l15,8H791z M492,386l-2-3l3-3v-2l6-1l6,6l2,6l-14,1l-1-3l9-1h-5H492z M507,406l-4-3l-1-3l4-4h2l2,3l-2,6L507,406z M545,408 l-3-1l-2-13h3l-1,1l3,4v7V408z M636,428l11,6l4,4v11l4,6l-11,4l-6-1v-4l-2-2l-9-3l-1-4l-2-1l-1-6l3-1l2-5l-2-4h5H636z M626,428l-1,1 l-1-2l1-4l4-4l-1-4l9-2l3,7l-4,5v3h-8H626z M633,451l2,2v8l-2,3l1,1l-8,3v2l-4,1l-5,6l-7-2l-4,1l-2-2l-2-3v-9h6l1-6l4,3l4-1l5,5h2 v-3l-3-1l1-10l10,2H633z" /><path fill="#fc3433" stroke="#EEEEEE" stroke-linecap="round" stroke-linejoin="round" d="M742,292l-6,3l-1,3l-2-2h-3l-2-7l-3-3 l-9,1l-9-8l-8,2v15l-5-4l-5,2l1-3l-4-2l-1-4l-2-1l3-1v-3h5v-6l-5-1l-6,3l-2-1l1-2l-2-3h-2l-3-3l3-9l3,3l6-8h5l9,5l4-2l8,2l4-1l1-2 l-4-4l4-4l-2-4l21-6l2-2l6,1l1,5l2-1l4,2v2h3l7-5l-1,2l10,15l1-2l4,3l4-2l6,7l4-1l1,3l-2,3h-2v4l-2,2l-5-1l-2,7l-7,3l2,7l-2,1v2 l-7-3l-6,1l-4-2l-2,1v2l-6-1L742,292z M714,316l3,2l2-1l5-3v-3h3v-2l10,2l1-2h2l1-3l3,2v4l4-2l6,1l-10,2v5l-2,4h-3l1,2l-2,1l-1,4 l-7,2l-1,5l-7,2l-9-2l3-3l-3-3v-9L714,316z M608,456v5l-6,1v9l4,5l-5,1l-9-2h-19l1-7l5-8l-2-7l1-4l-3-6l1-1h10l4,6h4l1-3l7,1l1,11 l4-1H608z M607,242l6-2v-2l3-2l-1-2l5-3l3,1l1,2h4l1,7l4,4l-3,1v5h-2l-1,3h-6l-6-2l-7,1l-2-4l2-1l-1-4V242z M577,419h-10l1-3l-4-4 l2-5l8-3l7-12v-4l2,4l-1,2l2,2h-4l4,7l-3,8l5,8h-5H577z M628,415l1,4l-4,4l-2,7l1,14l2,1l1,4h-5l-1,2v8l3,4h-2l-5-5l-4,1l-1-2l-4-1 l-5,1l-1-11l-7-1l-1,3h-4l-4-6l-11-1l1-2l3-1l3,1l4-4l-1-2l5-6l1-9l4-7l9,3l5-4h8l4,3h4L628,415z M574,356l-18,12l-7,2l-1-3h-2 l-10-9l-21-14v-5l15-6v-3l7-3l-3-9l3-2l7-3h11l6-2l3,1v5l-3,5l5,6l2,9v10l-2,1l3,5l4,1L574,356z M639,337l-2,6l-3-2l-2-5l6,14l4,5 l-1,2l4,4h-34l-1-26l2-5l10,3l6-3l3,2l6-1L639,337z M656,384l4,5l-1,3l3,2l-1,1l3,4l12,3l-8,9h-4l-5,3l-3-1l-8,2l-3-3h-2l-4-6h-2 l-2-5l2-1v-5l2-1l5-10h3l1-2l6,1L656,384z M883,454l-5-2l6,1L883,454z M896,450v2l-4,3l-1-1l2-2L896,450z M875,448l4,2l-7,1l1-2h2 V448z M890,448l-1,2l-4,1l-4-1l6-1L890,448z M849,444l5,1l1-2l5,2l1,2h5l3,2h-12l-17-4l2-3l7,1V444z M923,443l-1,2l-1-3l2-1V443z M902,435l-1,1l-3-2h3L902,435z M911,434l1,2l-8-1v-2h4L911,434z M941,432v19l-5-3l-5,1l3-3l-2-6l-8-2l-4-3l-2,2v-3l-3-1l6-1l-10-4 l6-2l4,1l1,6l3,2l6-5l7,2H941z M896,421l-2,3h-12l-1,2l3,3l7-2l-5,3l4,10h-2l1-2l-3,1l-2-7l-2,1l1,8h-2l-1-6l-2-2l3-10l3-2l6,2l6-3 V421z M906,422v2h-2v4l-2-6l2-3l2,2V422z M852,419l2,4l6-2l4,1l2-1l4-8h5v7l4,2l-4,1l-5,13l-3,1l-1-2h-7l-5-2l-4-7v-5L852,419z M841,442h-3l-10-9l-8-13l-9-9v-2l6,1l9,9l6,2l3,4l-1,2l4,5l4,2l-1,3V442z M761,317l4,8v2h-2l1,3l7,5l-3,4l9,5l13,3l1-5l4,4h7l-1-3 l12-6l2,2l-1,2h3l-1,4l-2-1l-3,3l-3,8l-3-1l-1,7l-2-5l-1,2l-2-2l4-4l-7-1v-2l-4-2l-1,2l2,2l-2,1l2,9l-6,1l1,3l-20,16l-1,14l-3,3l1,1 h-2l-2,3l-3-2l-6-17l-3-4l-2-16l-5,2l-2-1l-3-3l1-2l-4-3l2-2h6l-2-7l-2-2l9-6l7-11l-3-4v-5l8,1L761,317z M678,336l-3-1l-3,3h-5 l-12-9l-4-1l-1-4l7-3v-7l3-3h7l4,5l-2,6l2,3l4,2l2,7L678,336z M641,328l1-2l3,2l5-4l1,4l-6,2l3,4l-1,1l-4,3h-4l2-8V328z M832,390 l-1-3l2-3l9,1l1-2l3,3v4l-5,2l1,2l-8,1l-1-2L832,390z M582,358l-2,1l-6-3l-1-2l-4-1l-3-5l2-1l-1-13l2-2l-1-1l5-3v-3l7,1l5,5l9,4l2-1 v-4l3-4l12,3v38h-3l-23-10L582,358z M534,318l3,9l-4,1l-3,5l-15,6v6l-7,1l-7,10l-1,4l-8,3l7-15l5-6h3l6-6v-7l2-4l5-3l3-6l10,2H534z M599,294l2-2h3l1,4l-5,2l-2-3L599,294z M505,383l2-2l6-1h11l1-2l-3-26h4l10,6l10,9h2l1,3l3-1v7l-2,4l-16,3l-4,4h-2l-3,4v4l-2,1 l-7-1l-2-5h-7l-1-5L505,383z M820,397l1-5l-3-13l-2-3l-5,4l-3-1v-7l-5-7v-3l1,1l1-3v-6l3,1l1-4l5-7l2,1v-2l3-2v2l2,1v5l-3,2v4l3-1v3 l2,1l-1,2l2,2l4-1v2l-11,9l4,6l-1,5l2,2v9L820,397z M830,407l3,2l1,8l3,3l-3,2l-8-8l-1-8l3,1v2l2-1V407z M875,413h-5l-4,8l-2,1l-3-1 l-7,2l-2-2v-2l4,1l1-3l4-1l4-4l1,2l2-5l3-1l1-3l7,5l-2,2L875,413z M691,377l-3-7l8-3l3-15l8,4l3,4l-4,6l-1-1l-1,5l-3,1v2h-3l-2,3 l-4,1H691z M754,311l3,4l4,2l-2,3l-8-1l-1,2l4,7l-7,11l-9,6l2,2l2,7h-6l-2,2l-5-6l-14,1l1-3l4-2l-2-5l-5-5l5,2l11-2l1-5l7-2l1-4l2-1 l-1-2h3l2-4v-5l8-2H754z M900,401v4l-1,2l-1-3l-1,4l-4-1l-1-4l-5,2l1-3l3-2l3,1l1-2h2v-2l2,1v2L900,401z M893,396l-3,3l-2-2l2-3l1,2 l2-3V396z M877,398l-4,3l7-9l-1,4L877,398z M887,391l3,1l-3,3v-3V391z M897,390l1,3h-2l-1,3v-5l-2-2h3L897,390z M885,371l3,2l-2,11 l7,1v3l-6-3l-2,1l-2-1l1-2l-1,1l-2-2l2-11H885z M605,240h-9l4-4l5,2l-1,1L605,240z M704,136h-11l-1-4l-5-3l-1-4l3-3v-5l6-8l-3-1l7-9 l-1-5l16-14l9-2l5-5l6-1l2,5l-2,3l-19,12l-9,10l-8,19v8L704,136z M912,292l1-11h6l2-4v-5l2-1l1-4l-5,1l-2,2h-4l-5-7l-5-2l-5-13l-6-4 l-8,1l-5,15l-4,2l-7-1l-3-2l-10,5l-6-1l-5-4l-9,1l-4-2l-1-3l-3-2l-6-2l-3,5l1,2l-2,4l-15-5l-9,6l-5,1l-1-3l-4,1l-6-7l-4,2l-4-3l-1,2 l-10-15l1-2l-7,5h-3v-2l-4-2l-2,1l-1-5l-6-1l-2,2l-21,6l2,4l-4,4l4,4l-1,2l-12-1l-4,2l-9-5h-5l-6,8l-3-3l-3,9l3,3h2l2,3l-1,2l2,1 l-7,7l5,11l-3,2l-8-6l-2,1l-4-3h-5l-12-8h2l3-4l-2-1l4-2h-2v-2l5-3v-5l-13-5l-1-3h-3l1-3l-2-2l-6,1l-1-5l4-1l-4-4l-1-7h-4l-1-2l-3-1 l-1-3l-1-11l5-7l-3-3l10-14l-5-4l2-4l-3-5l2-6l-3-8l2-6l-4-5v-5l10-7l5,5l8,2l13,12v5l-3,4l-5,2l-12-6l-3,1l5,5v10l6,4l1-3l-2-3l2-2 l7,4l2-2l-2-5l7-7l5,3l2-5l-3-4l2-5l-2-4l8,2l1,4l-3,1v4l2,3l4-2l1-4l16-11l2,1l-3,4l4,1l2-2h5l4-4l3,5l4-5l-3-5l1-3l13,5l10,9l2-4 l-3-6h-4v-14l9-18l8,2v6l-3,7l3,9l-1,11l4,5l-7,15l3,1l4-4l3-7v-10h-3l-1-5l3-8l-4-7l5-6l-1-7h2l1,5l-1,9l3,1l-1-6l5-4h6l5,5l-3-8 v-10l5-2l13-1l-2-6l3-7h3l6-6l7-1l1-3l8-2l2,3l6-6h6v-5l3-6l7-5l5,4l-4,3l6,2l1,6l3-3l8,1l9,10l-1,6l-13,12l8,4l3-2l1,7l1-3h14l1,5 l11,2l1-8l10,2l5,5l1,6l-2,4l8,11l3-10l5,4l5-2l5,3l2-3l5,1l-2-8l4-4l25,6l10,12l12-2l5,2l3,3l-1,7l4,2l4-2l15,1l5,7l4-3l-2-5l1-4 l9,3l6-1l8,4l4,4v29l-4,3l-3-1l6,13l-1,2l-5-2l-11,6l-10,10l-4-4l-7,5l-1-3l-3,3l-4-1l-4,9v2l3,1v8h-3v7l-5,2l-1,6l-4,1l-1,5l-4,4 l-4-21l1-7l3-3v-3l4-1l10-13l6-4l2-9l-4,1l-1,5l-8,6l-2-7l-7,2l-7,10l2,3l-6,2h-5v-4l-4-1l-4,3l-8-1l-10,2l-20,22l5,1l1,3l3,1l2-2h3 l4,5l-4,21l-14,21l-4,2l-4-2l-4,3V292z M637,398v2l-3,3l3,1v2h2l1,3l-3,4l-6,2h-3l-5-3l-2,1l-13-13h2l3-5l2,3h7l3-2l3,1l3-2v-4l3-1 l2,8H637z M581,388l1-1h-2l-1-3l1-4l3-3l2-10l-3-9l3-1l23,11v12h-3l-3,9l3,4l-5,5l-6,1l-6,5h-5l1-1l-4-5v-2h4l-2-2v-4L581,388z M832,390l-5-1v-3h-2v4l-3,7v2h2l2,5l4,3l-2,2v-2l-3-1l-5-5v2l-1-2l4-10l-1-6l-3-4l2-3l-4-6l6-6h2l3,3l-1,5l9-2l4,8l-1,4h-6l-2,3 L832,390z M742,300h-4v2l12,1v3l3,1v3h-5l-3,2l-2-1l1-3l-3-2l-1,3l-6,2l1-4l-3-3l1-2h2l2-4l4-1v3H742z M896,450l6-1l-6,2V450z M658,295l6,2v3l3,2l-1,10l-4-2l-10,3l-3-1l-4,1l-2,3v-3l-4-1l-2,2l-5,1l-2-2h-3l-3,2l-2-2h-3l-4-6l1-3l-2-1l4-4h4l1-3l6,1l6-4h5 l9,4h6L658,295z M614,298l2-3l-2-1l3-1h3v2l2,1l-7,4L614,298z M630,251l6-1l2,2l-1,3h3l1,2l7,4l6,1v6l-4,2l-1,3l-10,3l2,4l3-1l-1,2 l-7,3l-1-3l-3-1l3-2l-5-2v-2l-6,6l-4-1l3-4l2,1l-3-8l-6-1l-5,3l-8-3v-2h2l-1-2l4-5l-1-5l8-1l11,2l2-3H630z M629,490l-9-2l-2-4l-4-3 l-2-5l5,1l5-6h7l4,2l-1,13L629,490z" />
</symbol>
<symbol id="menu_ranking_map" viewBox="0 0 300 120">
<path fill="#ABDAED" d="M0 120V0h300v120" /><path fill="#FFF0B3" stroke="#FFF" stroke-width=".5" d="M172.32 24.8l-.25 2.12 1.53 1.6-.76 2.12 1.02 2.65-.77 2.1 1 1.87-.5 1.32 1.54 1.58-3.33 5.04h-1.78l-3.33 1.33-.52-1.33-.77-.53v-5.3l3.08-4 .77-.25V34.1L167.7 33l-.24-5.03-2.82-3.2.5-.8 1.04 1.6 1.28-.27 1.02.8 1.03-1.33.52-2.12 1.53-.8 1.03 1.07-.26 1.85zM150.56 57.95h1.02l-.25 2.12-.26.53h-.5l.25 1.86-1.28-1.33-.77.53-.77-.26.5-.27.78-2.38 1.28-.8z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFF0B3" stroke="#FFF" stroke-width=".5" d="M171.8 18.7l3.08 2.13-1.28.8 1.03 1.85-2.3 1.32.25-1.85-1.02-1.06-1.54.78-.5 2.12-1.04 1.33-1.02-.8-1.28.27-1.03-1.6-.5.8h-.52l-.25 1.86-1.8-.26-.25 1.32h-.77l-3.33 8.22.5.8-.25.8h-1.02l-.77 2.1.25 2.67.5 1.07-.25 2.38-1.27 2.66-.77-1.32-1.8 2.4-1.28.25-1.28-.8-.76-6.9 1.02-1.3 2.56-1.87 1.8-2.4 4.1-8.2 4.34-5.58 2.05-1.06h1.55l1.53-2.4h1.8l1.53-.52zM156.96 54.24l-.5 1.6-1.03-1.07v-.8l1.28-.53.26.8zm-1.53-1.33l-1.28 1.6.25.8-1.28.27-.5-1.07v-1.85l.5-1.06h.77l1-1.07v2.12l.53.26zM65.04 113.1l-1.8-1.84-.25.53-.78-1.6h2.3l1.03 1.6h-.5v1.31zM153.12 66.97l.77.26.5 1.07h.5v.53h-.5l.26.26-.77-.27-.52.8-.52-.54-1.02.52-.5-.26v-.53l-.78.53 1.02-2.13.26.27 1.28-.53z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFF0B3" stroke="#FFF" stroke-width=".5" d="M167.97 33.3l-.5-.8.25-4.5-1.03-1.34h-.52l-1.54-1.6h-.5l.25 1.07-.53.8-1.28-.53-.52 1.6-.77-.54-1 1.85.24 1.07-1.02 1.33.26.53-1.03.27v2.65L158 36.2l.5 1.07-1.54.26-.5 1.07v3.97l.76.8-.5.8.24 1.58-.77.8v1.33h-.77l.76 2.9 1.02 1.87v.53h-.52l.52 1.6 1.53-.27-.25-.8 1.8-.25.76-4.25.77-1.06h.76l.5-1.6-.5-1.32-1.28-1.06.25-2.9 1.03-1.07v-.8l1.28-.54 1.8-2.12-.53-.8v-.53l.52-.25-.26-.53 1.04-1.06h1.28l.25-.27zM137.76 54.77l.5.27-1.27 1.32.5.53.5-.54 1.04.8v1.86l-.26.8-3.07 1.58v-.53h-.76v-.53l.5-.27h-.76l.77-.26-.25-.25 1.02-1.33-.77.26-.5-.53.76-.8-.25.27-.25-.8.77.27 1.02-.8h-.52v-.8l1.28-.53zM70.16 102.5l1.54.53-1.03.27-1.02-.53.5-.27zM161.06 66.44v.53h-.52l.26.53-.5.8-1.3.52-2.3-.26-.25-.53h-2.56l.5-.8.5.53v-.53l1.55-.26.77.53v-1.33l.77-.8.5.54.77-.8 1.02.54.5-.27.26.53v.54zM162.85 64.32l1.02.53 1.8-.53.77.8-.52.8-1.02-.28-1.02.8-.26-.27-1.54.8-1.02-.53v-.53l.26-.52h.77l.5-1.06h.25zM148 61.4l.77.27.77-.54 1.28 1.33-.5 1.86-.78-.8-.52.27-1.8-2.13.78-.27zM168.74 50l-.5.26.24-.8-1.02-.52-.26-1.33 2.05-.78 2.56.53-.76 1.06.52 1.6-.77.8-1.8-1.07-.26.27z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFF0B3" stroke="#FFF" stroke-width=".5" d="M150.56 63.26l-.26.8.77.26-.5-1.06z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFF0B3" stroke="#FFF" stroke-width=".5" d="M154.4 55.3v.8l1.02.53v.53l1.54-.8 1.54 1.06-.26 1.33.5.53v1.6l.53 1.05-2.57 1.33.26 1.06 1.02 1.06-.76.8v1.06h-2.3v.53l-.52-.53-1.28-.27-1.03.27.5-2.13-1.27-.25-.77-1.6v-2.64h.5l.27-.52.25-2.13.77-.53.26.53.78-.8-.26-1.58h.5l.78-.27z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M83.73 68.83h1.54l-.5.8-1.55-.54v-1.07l.5.8zM85.52 64.85l-.5.26-2.3-1.3.5-.28 2.3 1.06v.27zM26.12 65.9l-.5.27-1.55-.8-1.27-1.05v-.53l-1.03-.28-.26-.8 2.58.54 1.53 1.85.52.8zM90.9 62.46l-.77 1.33.77-.54.5.53-.24.52h1.28l1.02.53-.25 1.06.52-.26.5 1.6-.5 1.32-1.03-.27v-1.33l-1.03 1.32h-.77l.77-.8-3.84-.27.5-1.06-.5-.26 1.8-3.44 1.53-1.33h.5l-.25.27-.5 1.06zM16.9 56.9h1.3l-.27 1.85.77 1.32-1.8-1.85V56.9zM68.63 41.78l-.26 1.06-.5-.27-.27-.53.77-.8.25.54zM66.06 40.45l-1.02 1.33-.77-.27-.25-.52.77-1.06 1.27.26v.27zM63 33.82l.25 1.06.5-.53.52.8 2.05 1.32v1.33l.77-.27.76.8-.77.53-1.55-.53-.5-1.06-2.3 2.38-.53-1.32-1.28.26.77-1.07.52-3.98.77.27zM71.95 30.1h-1.02v-2.64l1.02-.54.77.8-.25 1.6-.52.8zM53 24.8l-.76 1.06-1.28-1.06-.77.53L48.9 24l1.55-2.1 1.8 1.84.76 1.06z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M57.87 23.74v2.92l1.28-2.4 1.03 1.87-.26 2.12 1.02 1.6 1.03-1.86.77-5.32 2.56.53 1.53 1.34v1.6l-.77 1.32.77 1.32-.25 1.33-1.8 1.87-1.28.26-1.02-.8-1.54 4.5-1.28 1.6h-1.28l-.76 1.07v1.32l-1.03.27-1.3 1.84-1.52 3.98v2.12l1.53.27.78 3.2 1.28-.28 5.9 3.45 2.55.27v3.18l.78 1.86 1.53 1.6.78-.54.52-1.6-.52-2.65-.76-.8 2.55-2.12.52-1.33V51.6l-1.8-3.2 1.02-2.1-.77-5.05.77-.53 1.54.8h1.02l.77-.54 2.3 2.12.26.8h1.54l.52 4.24.77.27.77 1.07 1.27-1.06 1.54-2.9 3.08 6.36-.25 1.06 2.05 2.12 1.53.53 1.04 1.85.76.27.52 2.38-.77.8-2.3 1.05-1.3 1.33h-6.13l-.77 1.06-1.28.8-2.3 3.18.76-.27 1.54-1.85 2.05-1.33h1.28l1.02.53-1.02 1.06.25 1.6.52 1.06 1.02.8 1.78-.27.77-1.6.77 1.6-1.28 1.06-3.07 1.3-1.03 1.07-.77-.26v-1.05l1.8-1.33-2.56.27-.76-.8v-1.87l-.5-.53h-.78l-1.54 2.92-.77.53h-3.07l-2.05 1.86h-1.8l-.5.27.25.8-3.32 1.6-.52-.28v-.8l.77-1.33-.24-2.65-1.03-.53v-.54l-2.05-1.6-2.56-1.58-.77.53-1.53-.52-.77.27-3.07-1.07v-.8h-.5v.54h-26.4L24.1 63l-1.8-.8-.5-1.33.24-1.06-1.28-.52-.25-1.33-1.03-1.32.5-2.92-1.78-1.05-1.55-3.45-2.05-2.65-1.02.53-.77 1.06-1.53-2.12-2.05-.53V23.2l1.8.54 1.53 1.33 1.03.27 2.05-2.13 1.53.54 1.28-1.32 1.54-.8.77 1.33.76-.8.27-1.32 2.3 2.9 1.28-1.84V24l1.28-.52.26-.8 1.27.27L29.45 24l3.6 1.6 1-.27 1.3 1.33-1.3 1.33 1.8.52 3.33-.53 1.03 1.3 1.03-1.3-1.02-1.07.77-.8 1.8-.53 1.8 2.12 1-.26 1.8 1.32 1.54-.53 1.3.27v-1.86l.76-.53 1.53 1.06v2.38l.5-2.12.78.26.5-2.92-2.04-2.9v-3.2l1.02-2.38 1.28.53 1.03 1.32 1.28 3.45-.77 1.6 1.8.52z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M35.08 12.34l-.5 1.6 2.3-1.07 1.27 1.86 1.03-1.86.77 1.06 1.02 3.45.26-1.33-.5-3.45.75-.53 1.03.53 1.03 1.33 1.03 5.3 3.33 2.92-.27 1.33-1.54.26.5 1.06-.25 1.06-3.33-1.32-7.17 1.85-.5-1.33-1.3-.8-.76.27-1.3-2.12 4.88-1.33-2.05-.54H31.5L31 19.5l2.3-1.06h-1.54l-1.8-.8 1.54-3.7 2.56-2.13 1.02.54zM44.3 11.28l-.77 2.4-1.53-2.4.25-.53 1.54-.27.5.8zM71.44 12.6v.8H68.1l-1-1.6V10.5h2.8l1.54 2.13z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M61.7 12.34l.78 2.12.77-2.92 2.56-1.32 1.55 3.45v2.38l1.8-1.06.76-1.34 2.3 1.6 1.3 1.6v1.3l1.78-.52 1.03 1.86 2.3 1.32 1.04 1.07.77 2.64-1.8 1.32 2.32 1.86 1.53.53 1.54 2.4h1.27L85 32.48l-1.52 2.9-1.28-1.05-1.54-2.4-1.28.28v1.32l1.02 1.6 1.28 1.06 1.03 2.66-.25 1.6-3.84-2.13 2.57 3.18v.54l-2.56-.8-2.04-1.32-1.28-1.06.52-.53-2.82-2.4v.8l-2.82.27-.77-.8.5-1.6 3.85-.25v-2.12l1.28-2.66-.77-1.85-1.28-1.33-2.05-1.07.5-.53-.75-1.85-1.03-.27-.77-.8-.5.8-1.8.27-3.33-.54-3.58-1.3-.77-1.07 1.02-1.33H58.4l-.27-3.45.77-2.9L59.92 11l2.3-1.05-.5 2.4zM48.4 9.95l1.02.8 1.8-.53.25 1.06-.77 1.6 1.28 1.32v2.9l-1.8 1.34-.76-.27-3.07-3.7V13.4l2.05.53-1.28-2.4 1.28-1.58zM55.3 13.67l-1 2.38H53l-.5-4.77.5-1.6 1.03-.8h2.05l1.8 1.07-1.55 2.92-1.02.8zM28.94 18.17l-2.3 1.33-.52-1.33-2.3-1.6 1.8-6.1-.78-2.1 3.07-.8 1.55.8 2.3.26 2.05 2.65-3.58 3.18-1.28 2.12v1.6zM54.8 5.7l-.5 1.34-2.57-1.07.5-1.85 1.55-1.06.76 1.32.26 1.33zM50.2-.42l.76 2.13v2.13l-.5 2.9-1.55.28-1-.52v-2.4l-1.55.28v-3.2l1.02.28 1.28-1.6 1.54.27V-.4zM40.72 1.7l.5 1.6.78-.8 1.02.27.26 1.85-.52 1.86-3.32.8-2.56 1.58H35.6l-.26-1.06 2.05-1.85-4.36.53-1.28-.8 1.28-3.98.76-1.06 2.82 1.33 1.8 2.38 1.53.54-1.28-4 .77-1.58 1.02.53.26 1.85zM55.8-.68h2.04L58.6.64l-.24 1.6 1.8 2.12 2.55.26 1.55-.8h3.58l1.02 1.6.26 1.6-2.04 1.84-1.28-.53-4.6.53-4.1-1.6-.52-4.23-1.02-1.6L53.5.92 52.46-.4l3.33-.26zM125.47 38.6l-1.03-.8-1.53.26v-.53l1.03-.26-.26-.8-.5-.8h-1.54l1.28-.52 1.03.26v-.52h-.5l.24-.8h-2.56l1.04-.52-.26-.27.5-.8 1.04.53-.77-.8.25-.53 1.54 1.33v.53h-.5l.76 1.32v-1.06l.25-.27.26.54.27-1.34.5.8.52-1.07 1 1.05-.24-.8.25-.26.53.52 1.02-.53-.26-.8h.5l.77.8.52-.54-.27.8h.5l-.24.53 1 .8v1.58l-2.8 2.38-1.8.8-1.28-.27h-.25zM161.06 65.64l-1.54-.53-1.02.8-1.54-1.58-.25-.8.52-.8 1.28-.8h.77l.5.54h.78l-.26.53.5.26.26-.53.77.8h.77l.25.8-.5.78-1.03.28-.26.26zM89.88 114.2l3.07.27-.5.8v.8l.5.52-.5 1.3-1.04-.25-.5.26v.54l-.5-.26-1.3-2.12v-.53l.52-.27.26-1.06zM136.22 75.2l.77-.54.25.8 1.28-.27.25.78-.5.27-.27 1.86h-.5l.5.8v1.33l-.75 1.6h-1.03l.26-1.07-.77-1.33v-1.06l.52-.26.26-1.32-.26-1.06v-.53zM165.15 53.7v-1.58l.52-1.06.77-.53.76 1.32h.77l.26-1.6.77-.25 1.28 1.06 1.28.26.25 2.13-1.52.8-1.54-.8v-.54h-2.56l-1.03.8zM145.95 115.23l-2.05 1.06h-1.8l-.5-1.33.77-1.86-.52-2.37.26-.53h2.83l-.26.26.5.53.27 1.85-.26 1.06.5 1.07.27.26zM177.44 83.94l-1.02.53-.5-.53h1.53zM153.9 67.77l.25.26-.26-.26zM121.37 106.22zM122.4 106.22h-.52l.26-.53.25.52zM122.9 105.16l-.25-.27h.5l-.24.26zM121.63 104.36l-.26.27.26-.27zM120.86 104.36l-.26-.27.26.26zM120.6 104.1l.26-.27-.26.27z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M153.9 67.77l.25.26-.26-.26zm-7.7 6.63l.26-.27-.25.27z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M136.22 75.2l-.5-1.6 1.53-.8 5.63.27 2.3 1.32h2.56v.8l-2.04 1.3-.77 1.08v1.85l-.77 1.33-.77.26-.52.8h-2.3l-1.03 1.06-.77-.53-.25-.8-1.03-.53.5-.53v-1.6l-.5-.8h.5l.27-1.85.5-.27-.24-.8-1.28.28-.26-.8-.52.27-.26.26zM166.7 56.63v-1.07l-1.55-.53V53.7l1.03-.8h2.56v.54l1.54.8v.8l-.77.52-.25 1.07-1.02.53h-.77l-.26-.53h-.5zM59.15 103.3l.5-.8.53.27-.26 1.86-.5.53-.27-1.07v-.8zM139.3 56.1l-.52 1.32-1.28-.53v-1.6l.77-.26 1.02 1.06z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M141.85 48.67l-1.02 2.12 2.05-.27-1.03 3.18h1.03l.77 2.4.77.26.76 2.65 1.28.28-.5 1.32.25 1.07-.76.8h-3.6l-.5.8-.77-.28-.76.52-.5-.26 1.27-1.6 1.03-.26-1.54-.27-.25-.8 1.03-.52-.5-.8v-1.05l1.52.27.26-1.06-.76-1.06-1.28-.27.26-1.33-.26-.53-.5.8-.52-2.65.26-1.86.76-1.6.77.27 1.02-.26zM158 68.83l2.55-.53.25.53-.77.26-.5 1.32-1.54-.27v-1.33zM53.77 64.58v.8l3.08 1.06.76-.27 1.55.53.77-.53 3.33 2.13.25.53h.52l1.53 1.6.26 2.64-.76 1.32.26 1.05 3.58-1.6-.26-.78.52-.27h1.8l2.04-1.85h3.07l1.28-1.33 1.02-2.12h.77l.52.53v1.85l.76.8v.53l-3.07 1.6-.5.8v1.06l.24.8h.52l-.27-.54.26.27-.78.52-2.05.26-.77.54h1.8l-2.06.26-.25 1.33-.78 1.07v-.53l-.5-.27.5 1.33-.77 1.6-.5-2.4v1.33l-.52-.27 1.02 2.12v1.33l-.5.8-2.06 1.07-2.82 2.9v1.6l1.28 3.72-.26 1.84h-.77L65.3 92.7l-.26-1.86-1.02-1.06-1.03.53-1.3-.8h-2.55l-.5.28.5 1.06h-1.8l-.5-.53-1.54-.26-1.53.53-2.3 1.86v2.12l-1.8-.53-1.78-3.45-.78-.53-.77.27-.5.8-1.04-.26-2.3-2.92h-1.78v.53h-2.57l-3.58-1.6h-2.3l-.77-1.32-2.56-1.06-1.8-3.7-1.28-1.6-.76-5.04.77-3.98-.77-3.7h1.28l.5 1.58V65.1h26.38v-.52h.52z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M0 20.63l1.57.2 4.07 1.6 1.28-.54 2.3 1.3v22.3l2.05.52 1.54 2.12.78-1.06 1.02-.53 2.05 2.65 1.54 3.45 1.78 1.06v1.34l-.5.8-.53-.8-1.02-.53-.26-1.58-1.28-1.33-.52-1.87-3.58-.8-2.82-2.38-3.07-.53-3.07-1.6-1.02.27.27 1.58L0 46.06" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M142.1 111.52h-1.53l-1.02-.8v-.52l1.28-2.4 1.02-.26 1.03-1.06 1.53-.53.78.27.5 2.12 1.3.26-.26 1.06h-.5l-.27.54h-3.84l-.25.53.26.8zM86.3 109.96v-.53h-.52v.53l-.5.26 1-.26zM147.23 61.93h-.5l-.78 1.86-1.02.25.25.27-.5.26h-1.03v-.53h-.77l.5.8-.24.8-1.03.26-.24-.52h-.52l-1.02.53.5 1.07 1.55.53.5 1.06.78.53v3.18l-.5.8 1.27 1.05 1.53-.26.77.8.77-.27 1.02-1.33 2.3.53 1.53-1.32-1.02-.53.26-.27-.52-.8.77-.26-.52-1.33-.25-.27-.52.53 1.54-2.12.25-1.6.52-.53-2.82-.78-.5-1.06-.78.53v-.54h-.5v-.53l-1.04-.53v-.27zM158.5 82.61v.02zm0 .28zm0 0zM159.27 61.93l-.52-1.06v-1.6l-.5-.52.25-1.33 3.33-1.85.76.26.25.53 4.35.27.52 2.12v.53l-.52.26.77 2.92-1.53 1.86.25.8-1.03-.8-1.8.53-.5-.53-.26.26-.5-1.06h-.77l-.77-.8-.26.54-.5-.27.24-.54h-.76l-.5-.53zM129.05 104.9l2.05-.54 1.8 1.86h.5l.26-.8.77.53 1.54-.53 3.58.27-1.02-10.1h1.53l-3.58-2.64v1.32h-3.08v2.92h-.5l-.77.8.25 1.6h-3.84l.77 1.3-.25.8.5 1.07-.5 2.12zM166.7 66.7l.25-.26 1.8.53 1-.27.27-.53.77.27 1 1.85.27 1.85 1.28.26-1.03 2.4-1.28-.8-1.53.8h-1.53l-.77-.26-.77-.8.26-.26-.52.26-2.05-2.4.77-.25 1.28-1.87.5-.53zM261.94 96.14l-1.02 2.65-.77-1.6 1.54-2.12.24.53v.54z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FFD712" stroke="#FFF" stroke-width=".5" d="M146.97 109.13v-.53l-1.28-.26-.52-2.12 3.07-.8.77-1.32v-2.4l1.28-.26 6.15-4.24 2.05 1.06.5-.53.27 1.86.77.78-.52 3.98-1.28 1.06-.5 1.33.5 1.06h.52l-.26.8-.77-1.06-1.02.53-2.04-.26-1.28.54-1.03-.53-1.02.27-.25-.53-2.05-.26-.77 1.32v1.06l-1.03-.8-.25.27zM74.52 100.9l1.28.28v1.85l-2.57-.26v-.53h2.05l-1.02-1.06.25-.27z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC8800" stroke="#FFF" stroke-width=".5" d="M87.32 111.8l.77.28.5 1.33h.5l.78.8-.77 1.86.27.8h.5l.52 1.32-.27.26-.5-.26-1.03.8-1.03-.54-.5-1.06.5-1.06-.5-1.33h-.52l-.77-.8.26-.8.76-.26-.25-.8.77-.53zM60.43 107.8l-.77.27-1.28-.53.52-.8 1.53.54v.53zM164.9 70.42l1.8 1.6-.27.78.52.53-1.03 1.33h-.5l.25-.27-.77-1.07-.26.53-1.28-.8.26-.8-.5-.52.24-1.06-.5-1.06 1.27-.27.77.53v.54zM229.17 64.58l4.35-2.12 1.8.27.5.8 2.57.52.75-1.06-.25-1.07 1.02-1.6 1.02.8 2.06.53v1.07l1.53.8 2.05-.54 1.02.26 1.54 1.32 2.05.27 2.04-.53 1.53-1.06 1.03.53h1.28l-1.28 2.64.25.53h1.54l.76-.53.76.53.77 1.6h-2.3l-1.3 1.32-2.55 1.3-1.54-.25v1.85l-1.27 1.06-4.1 1.06-1.02.8-.5-.53h-1.28l-2.3-1.07h-4.36L236.34 72l-1.8-1.05-2.3-.27v-2.4l-.77-1.3-2.05-1.34-.25-1.06zM75.8 101.18l1.02-.27 2.3 1.34-.25.53-2.05-.27-.5.8-.52-.27.25-1.32-.25-.52z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC8800" stroke="#FFF" stroke-width=".5" d="M162.85 69.62l.5 1.06-.24.53-3.07-.52.52 1.6 2.04 1.85-2.3-1.06-1.03-1.86-.77-.52-.26.53-.25-.52v-.53l1.27.27.76-1.33.77-.27 1.8 1.06.25-.28zM184.87 75.72l-.26-1.6-1.27-1.05 2.3.26 1.3.8 1.52.27.26.53.78.26-.26.26.5.8h-3.06l-.77-.54h-1.03zM128.8 107.54l-1.03-1.06 1.54-1.85 1.55-.27 2.3 2.12v.8l.77 1.06-.25.53h-4.87l-.26-.8 3.08-.53H128.8z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC8800" stroke="#FFF" stroke-width=".5" d="M160.3 68.3l.5-.8-.26-.53h.52v-.53l1.02.53 1.54-.8.25.27 1.03-.8 1.8.8-1.8 2.65-2.3.8-1.54-.8-.52-.8h-.25zM163.1 71.2l.52 1.87h-.5l-.53 1.06-2.06-1.86-.5-1.6 2.55.28.5.26zM254.5 98.26l-.24.27h.5l-.25-.27zM268.08 79.43l1.03 1.6.26 2.12-.5.8-1.54.8h-1.03l.25-1.6-.5-1.33.75-.27-.76-1.06 2.04-.8v-.27zM177.44 121.1l-3.32.26 1.27-.26h2.04zM274.23 85v.53l-.5.53h-.78l-.26.8-.77-.53v-.53l.5-.8.77.27.26-.53.77.26zm6.15-3.7l-.77 2.64-1.27.53h-1.54l-1.55 1.33-.5-.53v-.8l-4.1.8 1.02 1.06-.5 1.85-.78.53-.52-.52.25-1.06-1.02-1.06 1.03-.26 2.05-2.4h3.07l1.03-2.38.5.8 2.06-1.86.77-3.7 1.03-.28.5 2.92-.76 1.06v1.33zm2.8-9.3l.52.54.77-.8.26 1.6-1.54.52-.78 1.33-1.53-1.07-.52 1.6h-1.03l-.25-1.34.5-1.07 1.03-.26.5-2.92 1.3 1.6.76.26zM186.66 76.25l1.28-.27.77.8-.25.27.52.26-.26.54.78.53v.8l-.26.26-.77-1.06-1.8-1.06.27-.52-.26-.53zM62.48 110.2l-1.8-1.86.78-.53v-.52h1.02l.77-1.06h1.8l-.78 3.18.26.8-.26.26-1.8-.53v.26zM170.53 66.44v-.53h1.28l.78.8h.5l-.24.27.77 1.85h-1.02l.26.27-.5 1.32h-.53l.27-1.86-1.28-2.12h-.27zM159.78 79.96l-.5 2.12-2.58-1.32.26-.53H159l.78-.27zM153.63 76.25l.52.8v1.85l-.52-.26-.25.53-.52-.27-.25-2.4h.52l.5-.25z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC8800" stroke="#FFF" stroke-width=".5" d="M156.7 68.56l1.3.27.24 1.32-.77-.26-.77.52.26 1.85.77.53.5 1.33 1.04 1.06h.76v.52l2.56 1.6-.26.52-1.28-.8-.5 1.07.76.27v.8h-.52l-1.02 1.32.5-1.33-.76-1.6-3.07-2.1-1.54-1.6-.24-1.33-1.28-.8-1.03 1.06h-.5l.25-.53-.52-.26-.25-2.1h1.02l1.28-1.08.77.27.5-.8.53.26 1.02-.53.26.53zM147.5 114.97h-.78l-.26-2.92-1.02-1.32 1.8-1.86 1 .8.27.8-1 2.9v1.6zM130.33 110.2l-1.53-1.07.5-.53h2.3v.53l-1 .53-.27.53zM176.17 83.68l1.28.26.5-.8-1.02.54-.5-.27v.54l-.26-.26zM164.64 75.2l-.25.52.5 1.33-.77 1.06-.77-.8v-2.1l.5-1.07.78.53v.53zM133.92 114.44l-1.8-1.33v-.78l.77-1.06h1.27l.5.8.27.8-.77 1.3-.25.28zM72.34 121.37l.13-1.07 1.53 1.07h-1.66zM213.03 74.66l.77-.8 1.54.53.77-1.07 1.3.53h3.57l1.03.8-1.8 1.06-.25.53h-1.28l-.26.8-1.78.26-1.02 1.07h-4.1l.25-.8h2.05l1.28-1.05-1.28-.54-.5.27-.78-.53.77-.8-.27-.26zM142.1 116.3l-1.78-.27-2.82.8v-1.33l-1.02-.8.5-1.06-.24-.8.5-.26-.5-1.06.25-.53 2.55-.28.77.8h1.8l.25 1.6-.77 1.85.5.8v.52z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC8800" stroke="#FFF" stroke-width=".5" d="M146.72 114.97l-.77.26-.77-1.32.26-1.05-.26-1.86-.5-.54.25-.26h.77l-.26.53 1.02 1.32v2.4l.26.52zM167.72 83.15l.5.53h1.8l-1.53.52-1.04-.52.25-.53zm2.56-7.43l-.26.8-2.3.26.5.8-.5.26h-.52l-.5-.8v1.07l.5.54-.25.53 1.02.8v.8l-1.03-.27v1.85l-1.27-.53-.52-1.85-1.02-1.33.77-2.12 3.58-.8 1.54.27v-.8l.26.52zM164.13 74.13l.5 1.06 1.04-.54v-.53l-.77-.8-.5.8h-.27zM69.9 112.88l-.5-.8.25-.27-.77-.52h-.5l-.78.8.26.53-.77.28-.78.23H65.3l-.26-1.05.5-.26 1.55-.52 1.27-.8 1.02.27 1.02.8.25.8-.5.26-.26.28zM137.5 116.82l-2.3-1.06-1.28-1.32.5-1.06 1.04-.8.5.8-.25.26 1.03.27-.25.8 1.02.8v1.33zM233 92.43l.26 1.06-3.07-.28 1.02-1.32 1.28.26.5.27zM184.1 121.1l.26.26h-6.9v-1.32l1-1.86-1-1.1 1.27-1.3.76 1.05h.76l1.28.8 1.28.26.26-.54 1.02-.27 1.03.26-1.03 1.06v2.68zM153.9 89.5l-.27-2.1-1.53-1.34V85l.76-1.6v-1.85l1.03-.53.76.27v.52l.77-.53-.52 1.05v.53l.53.27-.77 2.38h.5l.78.8-.77 1.6-.77.26v1.05l-.5.26zM179.24 86.06l-.77.27 1.02-1.86.5.53-.5.53-.26.53zM153.38 121.36l.5-2.12h1.8v-.3h1.54l.25.04h1.03l-.26 1.06.43 1.32h-5.3z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC8800" stroke="#FFF" stroke-width=".5" d="M179.24 86.86h-.52l-.25.8v.8l.25-.28.26.53-.5 1.87-.78-2.12.77-1.86.77-.54v.8zM175.4 121.1l-2.05.26.25-1.85 1.28-.55h-.5v-1.33l3.06-.53 1.03 1.08-1.03 1.86v1.06h-2.04zM191 90.04l.27 1.6-1.8-.8.78-1.07.76.27zM95.5 115.8l-1.53 1.85-5.63 1.06-1.02-.8v-2.37l-.77-.53-1.28 1.06-2.56.26 1.03 1.6-1.02.8-2.3.8-.5-1.34-1.3.27-1 1.06.5 1.87H100l-1.42-.54-.25.54v-.8h-.77l-1.03-1.06.26-.8-.78-.8-.25-1.05-.26-1.06zM227.12 91.9l1.53.53.77-.27.26 1.33-.5.52h-1.04l-2.56-1.33-.77.26-3.06-1.6v-.52l.26-.8 1.8-.53 1.27 1.34.26-.27 1.02 1.06.25-.26v.52l.52-.27v.27zM163.88 74.4l-.52.52-.77-.53.5-1.33 1.3.8-.27.53h-.25zM175.4 60.34l1.8-.53.76 1.07-.26.8h.77l.26.8 1.28.8.78-.28.5.8 2.06.52-.5 1.06.24 1.32-1.54.53v.8l-3.07 1.06v1.05l1.54.27-2.55 1.32-.52-.26v-.53l-1.02-.53 1.3-.8-1.8-.53-.26-.54-.77.27-1.02 1.6h-1.02l-.26-.28.5-1.06 1.04-.27-1.27-2.4-1.03-.52-2.56 1.07-1.8-.53-.25.27-.78-.8.52-1.58 1.53-1.86-.5-1.32 2.55-.53 2.3.8h1.54l.77-1.06h.77zM136.73 113.64h-1.02l.27-.26-.5-.8-.8.27-.5-1.6h-1.28l-.77 1.07-1.8-2.12.26-.54h.5l.5-1.06h1.55l1.53.8 1.03-.53.52.26.5.8-.24.27.5.26v3.18h-.25zM67.1 121.37l.76-1.6 1.28-1.06 1.28 1.07 2.05.53-.13 1.07H67.1zM159.52 113.9l1.02-.52h1.54l1.02-.8v-.53l1.03.27 2.05-2.12h.5l.78 1.06-.26.8 1.8 1.32 2.04 2.38-2.3.53-.5-.27-1.55.53-.27.53-2.8-.8-1.04.8v.52h-1.3l-1 1.32-1.55-2.38.26-1.86.52-.8zM214.57 113.14l-.26 1.86.78 6.1.77-2.4V115l-.25-1.33-.77-.8-.26.27zM166.7 72l.25.54 1.02.26h1.54l1.54-.8 1.28.8-1.02 1.6.5.8h-1.78v.78h-3.07l-.52-1.32v-.8l.52-.53-.52-1.06.26-.26z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M158.67 121.36l-.43-1.32.26-1.06h-1.03v-.03l2.56-.5 1.3-.83h1.26l-.77 2.94-.77.8h-2.4zM152.86 116.56l-2.3.53-1.54-2.13h-1.53v-2.12l1-2.4-.25-1.85.77-1.32 2.05.26.26.53 1.02-.26 1.02.54 1.28-.53 2.05.27.77-.53 1.28 1.6-1.8 3.44-.5.27-.26 1.06-.78.8-.5-.53-1.03.53-.78 1.06-.26.8zM193.58 95.88l.25-1.6.5.27v.8l-.5.53h-.25zM164.64 75.72v-.53l1.03-.54 1.28.53v.52l-1.28.8h-1.03l-.25-.8h.24zM194.34 96.4h1.8l2.56-1.85.25.26-1.02 3.2-2.56-.27-1.02-1.06v-.27zM203.56 83.15l1.03.53.76-.27.25-.52h.78l.5-.53.27-1.06.77-.28h1.28l1.02.53.77-.53.25.27 1.02-.54.5-1.06.52.26.5 1.86 1.54-.8 1.8.27-1.03.52-2.3.26-.5.53v2.13l-.26.53H212l.53.8-.77.27-.26 1.32-2.3.8-.52.53v1.06l-1.28.53h-2.56l-1.53-.53.78-1.06v-.8h-.77v-3.45l.26-1.58zM58.13 107.54l-2.05-1.06.5-1.6h1.3l-1.03-1.05h.5v-.53h1.8v1.86l.5.26-1.27 1.86-.25.26zM133.15 106.48l.5-.8h5.9l.26-.8-1.27-9.27h1.53l7.43 5.58.24.8 1.28-.27v2.4l-.77 1.32-2.04.27-.5.52-1.28-.27-1.54.53-.26.53-1.8.8-1.53 3.2H137l-1.04-2.13-1.02.53-.77-.53-.25.26v-.8l-.77-1.05v-.8z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M201.5 99.6l-.5.78h-.5l-.27 1.6h-.5l-.52 1.05-1.27.27v.53l-.52.27-1.52.26-1.02-2.38 2.8-1.06.78-2.13-.5-.8.24-1.33.52-.27-.26-.8h.5l.52.8 1.8.8 1.02 1.06-.5 1.06-.27.27zm-2.55-5.05l-.25-.27.5-.26-.25.53zM157.47 118.94h-3.32l-.26-1.32-1.04-1.06.77-1.86 1.03-.53.77.53.76-.53.25-1.32 2.3-3.2v-1.3l1.03 2.9h-1.02l-.52.54 1.03.52.5 1.32-1 1.33v1.32l1.52 2.64-.27-.5-1.53.5h-1.03z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M158.75 108.34v-.53h-.5l-.52-1.05.5-1.33 1.3-1.06.5-3.98-.76-.8-.26-1.85 1.03-.53 7.68 4.24v3.98h-.76l-.5.8-.52 2.12.77 1.6-1.8 1.85-.77.5-1.03-.25v.53l-1.02.8h-1.54l-1.02.53.26-.26-.5-1.33-1.04-.52.26-.53h1.28l-.77-2.38-.25-.53zM244.27 110.46l-1.02-2.65.5-.8 2.3-.25.78.53.26-.8 1.02.53v1.87l-1.54.8.25.52h-1.02l-.76.52-.77-.26zM156.45 97.2l-6.15 4.24-2.56.53v-.8l-11.26-8.2V91.1l1.53-.8h1.04l1.02-1.06 1.28-.26v-1.06l1.03-.53h1.28l-.5-2.93-.53-.8 3.6-1.6 3.83-.25.77-.53 2.05.25v1.86l-.77 1.6v1.06l1.53 1.33.77 3.7-.5 3.18.76 1.86.5-.27.78.53.5.8zM239.4 120.56l-.25.27.26-.27zm9.23-4.24l.25.27-.25-.54v.26zm-1.8-.5l.26 1.03-.27-1.03zm19.72.74l.25 1.06v-.8l-.25-.26zm-30.22-2.1l.52 1.86h.77l2.05 2.12.5 1.6 1.1 1.32h3.86l-.85-.53.25-1.06-5.38-3.7-.5-1.08-2.3-.53zm10 1.63h.25-.26zm-1.03 3.94l-.26.8.26-.28v-.53zm-7.17-1.33l.5.8.27-.26-.77-.53zm11.27-1.58v.26-.26zm15.87.5l.26.27-.26-.55v.27zm-28.68-.5l.76.8.26-.27-1.03-.53zm3.06 3.98l.52.26-.52-.26zm-.25-.8l.26.27-.5-.27h.25zm0-.27h.52-.5zm18.7-1.6l1.02.8-1.02.28-.26 1.6-.5.26h-7.3l-.4-.8V119l.52-.8.77 1.33 1.28-.26.52-.53h2.3l1.03-2.9 2.05.26-.5.8.76 1.05-.26.54zm-8.45-.78z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M139.8 83.15l.52.53h2.05l.77.8.5 2.9h-1.27l-1.03.54v1.06l-1.28.27-1.02 1.06H138l-1.52.8v3.18h-2.82l-.25 2.92-1.27.8.25 1.6h-3.84v.52-1.6h.5v-.8l1.55-2.37.25-1.33.76-.27 1.04-1.6 1.02-.25 2.05-1.86-.24-1.6.5-1.58.52-.8 1.8-1.06.76-1.85h.77zM178.98 87.12v.8l-.5.53.25-1.6.25.27zM219.7 83.4l1.02 1.34-.26 1.06.5.53v.8l-.76-.27.26 1.32 2.3 1.6-1.02 1.6 3.07 1.58h1.3l1.27.8 2.05.26V92.7l.77-.54v.8l.76.53h2.3l-.25-1.07 1.54-1.06 1.28-.53.77.26.5-.53.52.53-.26.53 1.02.27v.53l-.25.8-.77-.27-1.02.8-1.03 2.9-.76-.26v1.33l-.76 1.06-.52-1.86-.25.8-.5-.54 1.02-1.6-2.3-.25v-.8l-1.3-.53-.24.53.5.8-.76.8.77.26-.27.54.5 1.85-2.03.52v.8l-4.6 3.98v.53l-1.8.53-.52 5.83h-.5v1.05l-1.03.27-.5 1.06-1.04-1.06-2.8-7.16-1.03-5.57-1.28.52-.78-.27-1.28-1.06.5-.54-.24-.53-1.28-.8.77-.8h2.04l-.77-1.3v-1.08l-.77-.26 1.28-1.34h1.02l1.03-1.06 1.53-2.4v-.78l.77-.53-.77-.8-.77-1.86.5-.53 2.57.27 1.02-1.06zM72.47 120.3l-2.05-.53-1.54-1.32h.5l-.24-.54 1.53-1.58-.25-2.9-.52-.54.77-.53-.25-.8 1.8-.8v-1.06l.5-.54 1.54-.26 2.05-1.06.26.26-1.02.53-1.28 2.4h.5l1.03 2.1h1.8l.5 1.07h2.05l-.5.8.5 1.6-.5.78 1 1.6-.76-.8-2.06.27v.8h.5l-.75.52.5 1.6H74l-1.28-1.07h-.25z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M178.98 87.12h1.28l1.8-1.06.5 1.33-2.3.78 1.02 1.07-1.8 1.6-1-.28.5-2.65v-.8zM243.25 108.07l.5 1.6h-.5l-.26-1.07h-1.03v-.8h-1.03v1.33l-.76 2.12 1.28 2.66 1.53 1.07-1.03-.24v.5l-.77-.8-.26.54-1.28-1.86h-.5l.5-2.64 1.03-1.06-.78-1.33.26-.8-1.03-1.05v-.53h.5l-.24-.8h.52l-1.54-2.13.77-1.6h.77v-.52l1.02-.27.52.27v.8l.76-.27-.25 2.38 1.02-.8.76.27.5-.53h.53l.75 1.07v1.06l.77.8v1.05l-.5.53-1.8-.25-.77 1.06v.27zm-2.3 3.45zm0 0zM60.94 108.07l-.5-.8h-.78l-.5-.52v-.53l1.27-1.06h3.07l1.54 1.06h-1.8l-.76 1.06-.5-.27-.78 1.07h-.26zM266.3 112.85l.25 1.32-.5.8-.27-1.06-.5.54v1.32l-1.03-.8v-1.05l-.52-.52-1.53 1.06-.26-.27.5-1.06 1.04-.52.25.53 1.03-.8h.77l-.26-.78 1.02.8v.53zm-4.36-3.45l1.28.26-.5.8-.78.27.26-1.07-.26-.26zm3.58-.27l.26 1.07-.77-.27.27.8-.52.26v-1.6l-.5-.8h1.02l.25.53zm-4.1-6.63l1.03.27-.25 2.12-.5.26v1.6l2.3.52v1.32l-1.04-1.06-.25.53-2.55-1.85.25-2.92.5-.8h.53zM76.05 108.37v1.32l-.5.52.25.8.76-.27-.5-1.32 1.27-.53.26-1.06.24.8 1.3.26.24.8 1.8-.27 1.27.8 1.03-.8H85l-.5.26 2.82 2.1-.77.8.25.8-.76.27.5 1.33-.25.53-2.05 1.06-1.8-.8.77.8v1.05l.77.26-.78.28v.53l-2.05.8-1.53-2.12.5-.53-.5-.8V115l.5-.8h-1.78l-.77-1.06h-2.06l-.26-1.33-.5-.78h-.52l1.28-2.4.5-.25zM177.44 111.8v.78l-1.02.8.77.26 1.53 2.12-1.28 1.33-2.05.52h-1.03l-1.02-1.06-1.54.26-4.08-4.24.77-.26.5-1.33.5-.27.78 1.06h2.3l1.03-.8 1.3.52 1-1.32-.24-1.07h1.02v1.33l.77.8v.53zM223.53 113.64l-.25 1.06-.52.27-.77.26-.52-.8.26-2.9 1.28 1.05.5 1.06z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M185.64 108.6l-1.54-1.6-1.28-.52-1.02.27-.5-.53-.53.8-.76-.27-.5 1.85h-.52l-.5 1.6h-.52l-.26.53v1.85l-1.02.27v.53l1.53 1.32.27 1.06h.5l.52.8 2.04 1.06 1.28.27 1.28-1.08.26.53h.77l1.53-1.06h1.03l3.3-3.2h-1l-3.34-1.3-.77-.8.25-.8h-1.02l-.26-.54.5-.8.27-.26zM240.43 100.65l-.5.53h-.78l-.25 1.06-.52.26 1.54 2.4-.77 1.05 1.02 1.33.26 2.12-1.02 1.86.26-1.6-1.02-4.77-.5-.8-1.55 1.32-1.3-.26.27-2.4-2.05-2.64v-.8l.25.27v-.8l.77-1.07V96.4l.77.27 1.04-2.92 1.02-.8.77.27.25-1.32h.52l.77.8v1.85l-1.03.8v1.32l1.03-.27.25 1.06.5.27-.24.8 1.02.8.77-.27-1.02 1.32-.52.27z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M233.78 98.8l-.26 1.32-.77-2.12h-1.02l.25.26-.5.8-.78-.27-.77-1.87.26-.53-.78-.26.77-.8-.52-.8.25-.52 1.28.53v.8l2.32.26-1.03 1.6.5.53.26-.8.52 1.86zM128.54 108.07l.26-.53 1.28-.26 1.53.26h-1.26l-.77.53h-1.03zM241.97 114.97v-.5h.76l.26.5 1.27.3-.25 1.32 1.02 2.38h-.77l-2.05-1.6-1.02-2.38v-.3l.77.27zm16.9.82h-2.82l-1.02 2.9h-2.3l-.52.54-1.27.27-.5-.52-.27-.8 1.54.26.26-1.06 1.53-.26 1-1.33.53.52.25-.53h.52v-1.07l1.28-1.32.76.27v.53l1.54.53v.53h-.77l.27.53zM217.13 81.3l1.03 1.58 1.53.53-1.03 1.07-2.56-.26-.5.54.76 1.85.77.8-.77.52v.8l-1.53 2.38-1.03 1.06h-1.02l-1.28 1.33.77.25v1.07l.77 1.32H211l-.78.8-1.54-1.86-4.86.27.5-1.33 1.3-.53v-.54h-.52V91.9l-1.02-.53-.77-1.33 1.54.53h2.56l1.28-.53v-1.06l.52-.53 2.3-.8.26-1.32.77-.26-.52-.8h1.04l.5-1.6-.25-1.05.5-.53 2.57-.54.76-.27z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M282.94 62.46l1.02 2.65-1.54-.52-.5 2.12.76 1.6v1.06l-.77-.8-.5 1.06V62.2l-.5-1.6v-2.38l1-.8-.5-.8.5-.26.52 4.5.52 1.6zM166.7 56.63l-3.08-.27.25-.8 1.28-.53 1.54.53v1.07zM299.9 42.5l-2.1.07-2.32.53-2.56 3.45 1.03 1.33-3.85.53.26-1.32-1.54-.27-1.28 1.08-2.8-.54-3.34.54-6.66 7.95 1.54.27.5 1.06.78.26.77-.8 1.02.27 1.28 1.85-1.28 7.16-1.8 3.2-3.06 3.97-2.06 1.06-.5-.8-1.55 1.33v-.8h.5l-.25-2.9 1.02-.54 1.02.26 1.8-4.77-2.32 1.07h-1.54l-.25-1.32-1.3-1.33-1.53-.26-1.8-5.04-2.3-1.06h-1.27l-1.8 1.32.52.27v1.06l-.52.28-1.02 2.38-1.28 1.06-3.33-1.06-1.53 1.06-2.05.53-2.06-.26-1.54-1.34-1.02-.26-2.05.53-1.53-.8v-1.06l-2.06-.53-1.02-.8-1.02 1.6.25 1.06-.76 1.06-2.58-.53-.5-.8-1.8-.27-4.86 2.4-.52-1.07-1.02.26-2.05-2.13-1.54.27-1.28-.8-.5.8-2.06-3.98-1.3-1.32.27-.53-2.3 1.6h-1.03v-.8l-1.02-.8-1.03.53-.26-1.86-1.8-.27-1.02.8-2.3.53-.52.53-3.58.53-.5.53.76 1.05-1.54 1.86 1.54 1.07-.26.8-1.28-.27-.5.53-1.04-.8h-1.53l-1.03.8-3.32-1.86h-1.54l-2.05 1.86v1.06l-1.02-.8-1.02 2.9.77 1.07h.77l.5 1.86.52.27-2.3 2.38.77 1.33v1.07l1.03 1.6-.77.8-2.3-1.87h-1.54l-1.28-1.06-2.3-.27-2.56-1.6-.77-.78.78-.28.77-1.32-.52-.54 1.54-.53h-1.02v-.8l1.53-.52-.25-1.32.5-.8-2.04-.8-.52-.78-.77.26-1.27-.53-.26-1.06h-.76l.26-.8-.77-1.06-1.54.55-.77-1.6 1.27-.53-1.28-1.32-.53-1.06V54.5l-2.56-1.05-.24-2.12-.5-.27.5-.8-.26-1.58.5-1.6 1.04-1.06-1.03-.8 3.34-5.03-1.53-1.6.52-1.33-1.03-1.85.76-2.13-1.02-2.66.77-2.12-1.53-1.6.26-2.1 2.3-1.34 1.03-1.06 1.53 1.86 2.8.53 3.6 3.2.76 1.32v1.6l-1.02 1.3-1.54.8-4.35-2.1-.77.52 1.54 1.6.25 3.7 2.05 1.33v-1.33l-.5-.8.5-1.06 2.3 1.6.77-.54-.52-1.85 2.3-2.4 1.8 1.06.5-1.85-.76-1.32.26-1.6-.5-1.58 2.55.8.5 1.32-1 .53v1.32l.76.8 1.27-.53.25-1.6 5.38-3.44h.77l-1.02 1.6 1.27.26.77-.8h1.8l1.27-1.32 1.27 1.85 1.03-1.86-1.03-1.6.52-1.06 2.8.8 4.88 3.98.5-1.33-1-1.32V24l-1.04-.25.26-1.33-.5-3.18 1.78-2.92.5-2.92.78-.8 2.56 1.07.26 1.86-1.03 2.38.78 1.07.26 2.13-.26 3.97 1.03 1.6-2.3 5.56 1.02.27 1.54-1.6.26-1.32.77-1.06-.53-1.6.52-1.85-1.04-.26-.25-1.58.77-2.92-1.28-2.4 1.8-2.1-.27-2.4h.5l.53 1.86-.52 2.92 1.03.53-.52-2.1 1.8-1.34 2.05-.26 1.53 1.85-.77-2.65v-3.7l5.9-1.07-.78-1.86 1.28-2.4 1.03-.25 1.78-1.86 2.56-.53.5-1.06 2.32-.53.77 1.06 2.3-2.12h1.8l.72.6 2.04-1.36h.68l1.37.83 1.32-.33 1.06-.4h2.57l2.26 1.46.77 1.6-.26 2.1-4.35 4.25 2.56 1.33 1.02-.53.5 2.12.27-.8 1.54-.53 3.08.53.25 1.6 4.1.53v-2.66l2.05.8 1.54-.27 1.53 1.86.5 2.13-.5 1.6 1.02 2.38 1.54 1.33 1.04-3.44 1.53 1.58 1.54-1.06 2.06 1.06.5-.8 1.8.27-.77-2.92 1.27-1.33 8.7 2.13.78 1.85 2.56 2.4 3.85-.54 1.8.53.76 1.06v2.12l1.6.03m0 33.63l-1.1.03-.25 1.85-1.28.27-.5 1.85-1.3 1.33-1.27-7.16.5-2.4.78-1.3v-.8l1.54-.27 1.3-1.9 1.58-.1" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M51.47 94.55l-.77 3.7 2.05 4 1.28.52 1.54-.27 2.04-.8.27-1.58.77-.53h2.82l-1.03 3.17-.77-.27-.5.8h-1.8v.53h-.5l1 .8-1.27.26-.52 1.58-1.03-1.06-1.28-.53-1.8.52-3.06-1.06-2.04-1.33-1.54-.26-1.28-1.06-.76-1.32.25-1.06-.5-1.32-3.34-3.45v-.53l-1.03-.8-.26-.8-1.53-1.32-.76-2.65-1.53-.53-.26.27.53 2.1 2.8 3.45.78 2.66h.52l.77.8-.52.8-.26-.8-1.8-1.32-.25-1.6-2.04-1.06-.52-.8h.53l.25-.8-1.28-1.3-1.53-3.46h2.3l3.58 1.6h2.57v-.54h1.8l2.3 2.92 1.02.26.5-.8.78-.26.77.53 1.78 3.45 1.54.53h.25zM213.03 77.3l-.25.54-1.03-.26-.25.8h4.1l.25 1.32h1.03v1.32h-1.54l-1.54.8-.25-1.33-.77-.8-1.54 1.6L211 81l-.78.53-.26-.26.5-1.34-.75-1.06.26-.53h.77l.77-1.6 1.28-.26v.8h.25zM180.26 75.98l1.54.53h1.8l1.27-.78h1.02l.76.53v1.06l1.28.8-.76.27.76 2.92-.5.25-1.55-.53-3.08.8h-2.8l-.53 1.06v-.8l-1.3-.26-.75.8h-1.28l-1.8-.8-.25.53-.77.27-1.03-.8-1.02.27-1.28-2.14.5-1.06-.5-.53 1.02-1.32h1.54l.26-1.06 1.8.25 2.3-1.32h1.8l1.52 1.05zm-9.22.8l-.76.8-.52-.8.52-1.06-.26-.53h1.8l.76.78-1.28.53-.26.28zM174.37 117.62v1.32h.5l-1.65 2.42h-12.16l.77-.8.77-3.47 1.02-.8 2.82.8.25-.54 4.35-.53.76.8 1.55-.27.26.53.77.52zM244.78 118.98v-.27.28zM254.5 115.8l1.3-1.07v1.06h-.52l-.25.52-.52-.53zM167.46 57.16l1.8-.53.25-1.06.78-.54v-.8l1.53-.8 2.57 1.08v1.33l1.8 2.4-1.28.52.5 1.6h-.77l-.5 1.05h-1.8l-2.3-.8h-1.54l-1.04.54V57.16z" stroke-linecap="round" stroke-linejoin="round" /><path fill="#FC3433" stroke="#FFF" stroke-width=".5" d="M188.46 82.88l.76.27v.8l-.5.26-.26 1.07 1.8 1.85 1.27 2.92-1.28-.26-.77 1.06h-1.8l-2.55-2.4-2.56-1.05-.52-1.34 2.05-1.32.5-2.4 1.3-1.32 1.53.53.5-.26.53 1.58zM178.47 90.57l-1.02 2.12-1.54-2.66.27 1.33 3.07 5.3-.26.8 1.28 1.32h-11.52l-.26-9.03.5-1.6h1.3l2.3.8 1.28-.8h1.53l.25.54 2.05-.25.77 2.12zM213.03 74.66l-2.3 2.12-.5-.53h-1.3l-.25-1.06h-.5l.25-1.34-1.28-1.06-2.82.27-.77-1.33-2.3-1.6-2.57.8V76h-.52l-1.28-1.32-1.28.27-.25.53V74.4l-1.28-.8-.27-1.33-.77-.8 1.03.27v-1.06h1.78v-2.4l-1.8-.25-2.04 1.06-.52-.28-.5-1.85h-.78l-.76-1.06.5-1.05-.25-.27.77-1.6 1.02.8v-1.06l2.05-1.85h1.54l3.34 1.85 1.02-.8H201l1.02.8.5-.53 1.3.26.25-.8-1.54-1.06 1.54-1.85-.77-1.06.5-.55 3.6-.53.5-.53 2.3-.54 1.04-.8 1.8.27.25 1.86 1-.54 1.04.8v.8h1.02l2.3-1.6-.25.53 1.3 1.32 2.03 3.98.52-.8 1.28.8 1.53-.27 2.05 2.12 1.04-.27.5 1.07-.5 1.06h-1.03v1.6l-.5.53-1.8-.53-.76 2.65-2.3.8.76 2.65-.5.26v.8l-1.03-.8h-3.6l-1.27-.53-.77 1.06-1.53-.54-.52.27-.25.53zM174.12 121.36h-.77.77zM193.32 94.28l.26.27-.26-.27z" stroke-linecap="round" stroke-linejoin="round" /><path stroke="#FFF" stroke-width=".5" d="M187.94 78.1l1.28 1.33-.77-.26-.5-1.06zm2.3-2.12l.52.27.77-.8 1.02 1.6.77.26-.77.28-.77 2.38-.77-.8v-.8l-1.52.8v-.8l-.77-.52.27-.53-1.03-1.3 1.54.25-.26-.8.5-.26.53.78zM159 97.73l-.5.53-2.05-1.06-1.28-1.33-.5.27-.78-1.86.5-3.18-.5-1.6.5-.26v-1.06l.77-.26.77-1.6 3.58 1.07.5.78 3.1 1.33 1-.8v-1.3l1.3-.8 1.53.26.77.8h1.02v13.25h-1.02v.54l-7.7-4.24-1 .53zM185.9 104.63l-2.3-3.98h-.52l-.77-1.06-.5-2.67-1.03-.53-1.02-2.65-1.54-2.38.27-.8 1.02.27 1.78-1.6-1.02-1.06 2.3-.8 2.57 1.07 2.56 2.4h1.78l1.8.78 1.78 2.12v.8l1.8 3.18 2.8.53.27-.26.5.8-.76 2.1-2.8 1.07-2.83.27-1.02.53-1.03 1.33-3.6-.53v.8l-.5.26zM208.68 81.02v-.8l-2.3-1.05-1.54-1.6-.77-1.6-1.53-.25v-1.06l-1.28-.53-1.8 1.06.26.78h-1.02v-5.03l2.3-.8 2.56 1.6.77 1.32 2.82-.27 1.28 1.06-.26 1.33h.5l.27 1.05h1.28l.26.53 2.56-2.12.25.26-.78.8.77.53.5-.27 1.3.53-1.3 1.08-1.27-.53.25-.53-1.28.26-.77 1.6h-.77l-.25.52.78 1.06-.52 1.33-.76-.28h-.52zM186.4 109.66l-.5 1.33 1.27 1.3 3.84.8-3.06 3.2-1.8.26-1.78 1.85-.26 2.43.4.53h.7l2.5-2.92 3.06-1.35 3.33-6.37v-1.07l-.52-.53-1.28.8h-1.8l-2.3.8h-1.02l-.52-.8-.25-.27zM153.9 119.24l.25-.3h1.53v.3h-1.79z" stroke-linecap="round" stroke-linejoin="round" /><path stroke="#FFF" stroke-width=".5" d="M196.65 81.3l1.53-1.07h1.8l1.8.8 1 1.05h.78l-.5 4.25.25 1.85h.77v.8l-.76 1.06.77 1.33 1.03.52v1.06h.5v.53l-1.27.52-.5 1.32-3.85-.53-.52-1.58-2.04.53-1.28-.26-.77-.8-1.03-.28-1.28-2.65-.5.27-.78-.53-.25.54-.77-2.12-2.3-2.66.25-1.06.52-.26v-.8l-.77-.26-1.02-2.65-.26-1.86.77-.27v.53l1.28.8 1.54-1.06.5.26-.25.53 1.04 1.6 1.02.26.5.8 3.1-.27v-.26zM195.88 104.36l-.77.27-1 1.32-2.83 1.33-.26-.27-1.27.8h-.76l-1.03.8h-1.28l-.5-2.38-.52-.27.77-2.4 3.6.54 1-1.33 1.04-.53 2.82-.27.76 1.6.26.8zM65.8 97.47h1.55l1.28.8h1.02l1.54 1.32 2.3 1.05-3.34.53.52-.8-.26-.26h-.77l-.5-.8-3.1-.8-.24-.26.52-.27H65.3l-1.8 1.06-.25-.27 1.54-1.07h.75l.26-.27zM186.15 108.6l.26.27-.5.53.5.26-.5.54h-1.03l.26-1.07.77-.52h.25zM246.06 106.75l.26-1.33-.77-.8v-1.05l-.77-.8h-1.8l-1 .8.24-2.13h-.77l-.5-1.06 1.02-1.06.76.27-.25-1.07.5-.27 1.04 1.86h1.28l.25.8-.77.8 1.03.52 2.05 2.92.26 1.85-1-.52-.27.8-.77-.53zM177.44 111.8v-.54l-.76-.8v-1.33l-.52-.26-.5.26.25 1.07-1.02 1.32-1.28-.53-.5.52-2.57.27-1.02-1.07-.5.26-.52 1.32-.5.26-.78-.53.26-.53-1.54-3.18.5-2.12.53-.8h.76v-4.5h1.04v-2.13h11.52l.5 3.44 1.04.8-1.54 1.06-.5 3.44-2.06 2.92-.26 1.06v.27z" stroke-linecap="round" stroke-linejoin="round" /><path stroke="#FFF" stroke-width=".5" d="M248.63 99.32l-1.28.8-1.03 1.85 3.08 3.98.5 1.86-.25 1.6-3.84 3.18v-1.32l-.76-.53.77-.53h1.03l-.25-.54 1.53-.8v-2.9l-2.3-3.72-1.02-.53.77-.8-.25-.78h-1.28L243 98.26l2.3-.26.77-.8 1.28.8.25 1.06 1.03.26z" stroke-linecap="round" stroke-linejoin="round" /><path stroke="#FFF" stroke-width=".5" d="M250.93 102.24l-1.02.53-.76-.27v-1.06l2.05-.53v.8l-.27.54zm16.64-38.2l1.54.28 1.3 1.32.24 1.33h1.54l2.3-1.06-1.02 3.45-.77 1.33-1.03-.27-1.03.55.26 2.9h-.5v.8l-.78-.8-.26.54-1.53.8.25.52-1.28-.27-2.56 2.4-1.28.26-.76.8-1.03.27 1.03-2.12-.52-.54-2.56 2.14h-.77l-.5.8.5.8.77.25V81l.77.27 1-.8 1.55.52v.53l-2.56 1.6-.52 1.06 1.02.54.26 1.32 1.28 1.86v.8l-.5.52.75.8-.52 1.85h-.5l-2.32 3.97L256.3 98h-1.28l-.5.52-.26-.26-.52.53-2.56.52-.25 1.32h-.52v-1.32l-2.8-.27-.26-1.06-1.28-.8-.77.8h-1.8l-1.02.52.25 1.06-1.53-.26-1.03-.8.26-.8-.5-.26-.27-1.06-1.02.27v-1.33l1.02-.8V92.7l-.77-.8-1.54-.27.25-.53-.5-.53-.5.53-.78-.27-1.28.53-1.54 1.06-1.8-.53-1 1.05v-.8l-.78.27-2.05-.53-3.33-2.13h-1.28l-2.3-1.6-.26-1.32.77.27v-.8l-.5-.53.24-1.07-1-1.32-1.55-.52-1.28-1.86V79.7h-1.02l-.26-1.33 1.02-1.06 1.8-.26.25-.8h1.27l.26-.52 1.8-1.07v-.8l.5-.26-.76-2.66 2.3-.8.77-2.65 1.8.52.52-.53v-1.6h1.02l1.02-1.32.26 1.06 2.05 1.32.76 1.33v2.38l2.3.26 1.8 1.06 1.03 2.13h4.35l2.32 1.06h1.28l.5.52 1.03-.8 4.1-1.06 1.28-1.06v-1.86l1.54.27 2.56-1.32 1.3-1.32h2.3v-.53l-1.55-1.6-.76.54h-1.55l-.26-.53 1.27-2.66 1.03.53 1.28-1.05 1.02-2.38.5-.27v-1.06l-.5-.27.77-.8 1.02-.52 2.8.53.78.53 1.28 3.46.5 1.6zM182.05 86.06l-1.8 1.06-1-.26v-.8L180 85l-.76-1.6.77-1.58.52.26 1.02-.53 1.28.27 1.03-.53h1.8l-1.04 1.05-.5 2.4-2.05 1.3zM195.1 75.45l.52-.53 1.28-.26.77.53.26.78h1.8l-.27-.53 1.03-.53v-.53l.5.26v-.53l1.54.8V76h1.02l3.07 3.17 1.8.8.5 1.06-1.78.26-.52 1.32-1.53 1.06-1.28-.27-.26-1.3h-.77l-1.03-1.34h-1.02l-1.03-.8-1.8.27-.76.8h-.5v-1.86l-.78-.8h.5v-.52h-.76v-1.33l1.8.27v-.54l-.77-.8v-.53h-.77l-.26.8-.25-.27h-.26z" stroke-linecap="round" stroke-linejoin="round" /><path stroke="#FFF" stroke-width=".5" d="M270.4 74.66l-.78.53-.26 1.32-2.04 1.6v.52l.77.8-1.55 1.05-1.02-.27-.26.53v-2.12l-1.02-.8 2.56-2.4 1.3.28-.27-.53 1.53-.8.26-.54.77.8zM185.64 108.6l-2.3-2.12-1.54.27-.52-.53-.25.8-1.28-.27.5-2.65 1.55-1.06.77 2.12 3.33 3.44h-.26z" stroke-linecap="round" stroke-linejoin="round" />
</symbol>
<symbol id="replacement_logo_fr" viewBox="0 0 285.41 84.15">
<path fill="#FFF" d="M.56.78H19.8c5.75 0 10.7 3.17 10.7 9.37.02 3.4-1.55 7-4.9 8.23 2.75 1.05 4.46 4.1 4.82 8.17.14 1.6.2 5.52 1.1 7.04h-10.1c-.5-1.67-.7-3.37-.83-5.07-.28-3.12-.56-6.4-4.56-6.4h-5.37V33.6H.57V.77zm10.1 14.34h5.3c1.87 0 4.44-.33 4.44-3.27 0-2.06-1.14-3.26-5-3.26h-4.73v6.52zM33.92.78h27.17v8.4H44.02v4.1h15.5v7.8H44v4.1h17.55v8.4H33.9V.8zm30.06 0h16.9c8.92 0 12.04 6.53 12.04 11.2 0 7.96-5.33 11.68-12.86 11.68h-5.98v9.93h-10.1V.77zm10.1 15.07h3.9c2.63 0 5.4-.18 5.4-3.5 0-2.98-2.3-3.16-4.8-3.16h-4.5v6.65zM110.83 0c9.97 0 16.63 7.17 16.63 17.18 0 10.02-6.66 17.18-16.63 17.18-9.97 0-16.63-7.16-16.63-17.18C94.2 7.18 100.84 0 110.8 0zm0 26.2c2.58 0 6.52-1.7 6.52-9.02 0-7.3-3.95-9-6.52-9s-6.52 1.7-6.52 9 3.95 9 6.52 9zM130.12.77h19.25c5.74 0 10.7 3.17 10.7 9.37 0 3.4-1.56 7-4.92 8.23 2.76 1.05 4.46 4.1 4.83 8.17.14 1.6.2 5.52 1.1 7.04h-10.1c-.5-1.67-.7-3.37-.83-5.07-.28-3.12-.55-6.4-4.55-6.4h-5.38V33.6h-10.1V.77zm10.1 14.34h5.3c1.87 0 4.44-.33 4.44-3.27 0-2.06-1.14-3.26-5-3.26h-4.74v6.52zm31.15-5.93h-9.2V.77h28.5v8.4h-9.2v24.4h-10.1V9.2zM193.7.77h27.15v8.4H203.8v4.1h15.5v7.8h-15.5v4.1h17.56v8.4H193.7V.8zm30.05 0H243c5.74 0 10.7 3.17 10.7 9.38 0 3.4-1.56 6.98-4.9 8.22 2.75 1.06 4.44 4.1 4.8 8.18.15 1.6.2 5.5 1.1 7.03h-10.1c-.5-1.67-.68-3.37-.82-5.07-.27-3.12-.55-6.38-4.55-6.38h-5.37V33.6h-10.1V.77zm10.1 14.34h5.3c1.87 0 4.44-.33 4.44-3.27 0-2.06-1.15-3.26-5-3.26h-4.74v6.52zm31.52 7.44c0 .83.14 1.56.37 2.16.73 1.97 2.94 2.4 4.82 2.4 1.66 0 4.2-.57 4.2-3 0-1.7-1.44-2.16-7.1-3.77-5.18-1.47-11.1-2.9-11.1-9.5 0-7.6 6.47-10.85 13.23-10.85 7.1 0 13.4 2.7 13.67 10.7h-9.55c.18-1.24-.37-2.06-1.2-2.62-.82-.6-1.97-.82-2.98-.82-1.38 0-3.63.37-3.63 2.2.2 2.35 4.88 2.85 9.52 4.14 4.64 1.3 9.23 3.44 9.23 9.46 0 8.55-7.85 11.3-15.16 11.3-3.73 0-14.34-1.33-14.43-11.8h10.1zM6.54 52.5c0 .55.1 1.03.23 1.4.48 1.3 1.9 1.55 3.12 1.55 1.06 0 2.7-.35 2.7-1.93 0-1.1-.93-1.4-4.58-2.43-3.36-.96-7.2-1.88-7.2-6.16 0-4.9 4.2-7 8.57-7 4.6 0 8.66 1.74 8.84 6.9h-6.18c.12-.8-.24-1.33-.77-1.68-.55-.4-1.3-.54-1.94-.54-.9 0-2.35.24-2.35 1.43.13 1.5 3.16 1.84 6.16 2.67 3 .83 5.97 2.23 5.97 6.12 0 5.52-5.08 7.3-9.8 7.3-2.4 0-9.27-.85-9.33-7.63h6.53zm20.04-14.06h6.4l7.7 21.2h-6.76l-.9-3.03H26.3l-.96 3.04h-6.57l7.8-21.2zm5.14 13.63l-1.9-6.54h-.06l-2.05 6.54h4.02zm10-13.63h6.7l6.17 11.34h.05V38.44h6.18v21.2h-6.36l-6.5-11.58h-.06v11.58h-6.17v-21.2zM69 52.5c0 .55.1 1.03.24 1.4.47 1.3 1.9 1.55 3.12 1.55 1.07 0 2.7-.35 2.7-1.93 0-1.1-.92-1.4-4.58-2.43-3.35-.96-7.18-1.88-7.18-6.16 0-4.9 4.2-7 8.55-7 4.6 0 8.68 1.74 8.85 6.9h-6.17c.12-.8-.24-1.33-.77-1.68-.54-.4-1.28-.54-1.94-.54-.9 0-2.34.24-2.34 1.43.12 1.5 3.14 1.84 6.14 2.67 3 .83 5.97 2.23 5.97 6.12 0 5.52-5.1 7.3-9.8 7.3-2.4 0-9.27-.85-9.34-7.63H69zm23.64-14.06h16.4v5.43h-9.86v2.65h8.46v5.04h-8.46v8.08h-6.54v-21.2zm18.27 0h12.45c3.72 0 6.92 2.04 6.92 6.05 0 2.2-1 4.5-3.17 5.3 1.78.7 2.88 2.66 3.12 5.3.08 1.04.1 3.56.7 4.54h-6.53c-.34-1.06-.45-2.16-.54-3.26-.18-2.03-.36-4.13-2.94-4.13h-3.48v7.4h-6.53v-21.2zm6.54 9.26h3.42c1.22 0 2.88-.2 2.88-2.1 0-1.34-.74-2.1-3.24-2.1h-3.06v4.2zm25.16-9.77c6.45 0 10.76 4.63 10.76 11.1 0 6.48-4.3 11.12-10.76 11.12s-10.75-4.64-10.75-11.1c0-6.5 4.3-11.12 10.75-11.12zm0 16.93c1.67 0 4.22-1.1 4.22-5.82 0-4.72-2.55-5.82-4.22-5.82-1.66 0-4.22 1.1-4.22 5.82 0 4.72 2.56 5.82 4.22 5.82zm12.8-16.42h6.7l6.16 11.34h.06V38.44h6.18v21.2h-6.35l-6.5-11.58h-.07v11.58h-6.18v-21.2zm26.74 5.43h-5.94v-5.43h18.4v5.43h-5.93v15.77h-6.53V43.87zm14.13-5.43h6.54v21.2h-6.53v-21.2zm9.15 0h17.56v5.43h-11.02v2.65h10v5.04h-10v2.65h11.34v5.44h-17.88v-21.2zm20.17 0h12.44c3.7 0 6.92 2.04 6.92 6.05 0 2.2-1 4.5-3.18 5.3 1.78.7 2.88 2.66 3.12 5.3.1 1.04.12 3.56.7 4.54h-6.53c-.32-1.06-.44-2.16-.53-3.26-.18-2.02-.36-4.13-2.94-4.13h-3.47v7.4h-6.54v-21.2zm6.53 9.26h3.4c1.23 0 2.9-.2 2.9-2.1 0-1.34-.75-2.1-3.24-2.1h-3.07v4.2zm15.02-9.26h17.56v5.43h-11v2.65h10v5.04h-10v2.65h11.34v5.44h-17.9v-21.2zm25.67 14.07c0 .55.1 1.03.23 1.4.48 1.3 1.9 1.55 3.12 1.55 1.07 0 2.7-.35 2.7-1.93 0-1.1-.92-1.4-4.57-2.43-3.35-.96-7.18-1.88-7.18-6.16 0-4.9 4.18-7 8.55-7 4.6 0 8.67 1.74 8.85 6.9h-6.18c.12-.8-.23-1.33-.77-1.68-.53-.4-1.28-.54-1.93-.54-.9 0-2.35.24-2.35 1.43.1 1.5 3.14 1.84 6.14 2.67 3 .83 5.97 2.23 5.97 6.12 0 5.52-5.07 7.3-9.8 7.3-2.4 0-9.26-.85-9.32-7.63h6.54zm12 31.65H.6v-19.9h284.25v19.9zM7.33 78.97V76H8.9c2.74 0 3.95-1.3 3.95-3.35 0-1.96-1.32-3.2-4.06-3.2H4.2v9.52H7.3zm0-5.2v-2.1h.9c.65 0 1.65.1 1.65 1 0 .82-.53 1.1-1.25 1.1h-1.3zM18.5 69.2c-2.96 0-5 1.93-5 4.92 0 3.25 2 5.1 5 5.1 2.82 0 5-1.83 5-5.07 0-2.52-1.6-4.97-5-4.97zm-.02 2.32c1.37-.05 1.9 1.33 1.9 2.63 0 1.57-.53 2.74-1.88 2.74-1.5 0-1.86-1.53-1.86-2.75 0-1.2.42-2.63 1.84-2.63zm6.47 3.3c0 3.27 1.64 4.4 4.6 4.4 3.16 0 4.57-1.34 4.57-4.4v-5.38H31v5.7c0 1.03-.33 1.75-1.46 1.75-1.28 0-1.47-.82-1.47-1.76v-5.7h-3.12v5.37zm14.98.82c1.46 0 1.67.4 1.67 1.66 0 .85.08 1.45.16 1.67h3.16v-.3c-.37 0-.33-.42-.33-1.66 0-1.9-.62-2.15-1.62-2.52 1.1-.3 1.6-1.23 1.6-2.33 0-1.85-1.05-2.7-4.23-2.7h-4.5v9.52H39v-3.32h.95zm-.95-3.98h1.46c.72 0 1.25.32 1.25 1 0 .65-.52.9-1.5.9H39v-1.9zm19.2 7.3v-2.22h-4.3v-7.3h-3.12v9.53h7.4zm3.6 0l.36-1.25h3.1l.4 1.27h3.1l-3.42-9.53h-3.18l-3.4 9.53h3.05zm2.93-3.24h-1.96l.96-3.4 1 3.4zm17 3.25v-2.23h-4.28v-7.3H74.3v9.53h7.4zm4.55 0v-9.53h-3.13v9.53h3.13zm6.62 0c2.47 0 4.1-.75 4.1-2.87 0-1.04-.56-1.93-1.6-2.2.62-.37 1.25-1.1 1.25-2.07 0-1.9-1.7-2.4-3.85-2.4h-4.55v9.54h4.64zm-.43-7.3c.67 0 1.27 0 1.27.74 0 .57-.44.85-1.06.85h-1.3v-1.6h1.1zm-.1 3.3c1 0 1.72.06 1.72.9 0 .7-.6.87-1.35.87h-1.36v-1.76h1zm14.18 4v-2.23h-4.83v-1.5h3.92v-2.22h-3.93v-1.36h4.64v-2.22h-7.77v9.53h7.95zm5.48-3.33c1.46 0 1.67.4 1.67 1.66 0 .84.08 1.45.16 1.66H117v-.3c-.38 0-.34-.4-.34-1.66 0-1.92-.6-2.15-1.6-2.52 1.1-.3 1.6-1.23 1.6-2.33 0-1.86-1.05-2.7-4.23-2.7h-4.5v9.52h3.12v-3.33h.95zm-.95-3.98h1.46c.73 0 1.27.3 1.27 1 0 .65-.52.9-1.5.9h-1.22v-1.9zm6.54.28h2.8v7.02h3.12v-7.02h2.8v-2.5h-8.73v2.5zm18.1 7.02v-2.22h-4.83v-1.5h3.93v-2.22h-3.93v-1.36h4.64v-2.22h-7.76v9.53h7.96zm9.97 0c3.05 0 5.05-1.37 5.05-4.96 0-3.14-1.9-4.56-4.98-4.56h-4.18v9.53h4.1zm-.98-7.3h.6c1.65 0 2.3.52 2.3 2.5 0 1.8-.8 2.58-2.25 2.58h-.67v-5.08zm15.26 7.3v-2.22h-4.83v-1.5h3.93v-2.22h-3.93v-1.36h4.64v-2.22H152v9.53h7.96zm13.42 0v-2.22h-4.28v-7.3h-3.13v9.52h7.4zm3.03-5.94v-3.6h-1.56v3.6h1.57zm5.2 5.94v-9.53h-3.12v9.53h3.12zm4.86-9.53h-2.93v9.53h3v-3l-.12-2.2 3.4 5.2h2.93v-9.53h-3v3.03l.13 2.17-3.4-5.2zm11.3 9.53v-3.34h3.4v-2.23h-3.4v-1.74h4.28v-2.22h-7.4v9.53h3.1zm10.22-9.78c-2.96 0-5 1.95-5 4.94 0 3.24 2 5.1 5 5.1 2.82 0 5-1.83 5-5.07 0-2.52-1.6-4.97-5-4.97zm-.03 2.33c1.38-.03 1.9 1.35 1.9 2.64 0 1.58-.52 2.74-1.87 2.74-1.5 0-1.86-1.52-1.86-2.74 0-1.2.4-2.63 1.83-2.63zm10.44 4.14c1.44 0 1.65.4 1.65 1.65 0 .84.08 1.45.16 1.66h3.17v-.3c-.37 0-.33-.4-.33-1.66 0-1.92-.6-2.15-1.6-2.52 1.1-.3 1.6-1.23 1.6-2.33 0-1.86-1.05-2.72-4.23-2.72h-4.5v9.53h3.13v-3.32h.96zm-.97-3.98h1.46c.72 0 1.24.3 1.24 1 0 .65-.5.9-1.48.9h-1.23v-1.9zm9.97 7.3v-3.23l-.07-1.48-.13-1.4h.03l1.73 6.1h2.17l1.73-6.1h.03l-.17 1.72-.04 1.48v2.9h2.8v-9.52h-3.77l-1.68 5.94-1.7-5.94h-3.76v9.53h2.8zm12.1 0l.35-1.26h3.1l.38 1.26h3.1l-3.4-9.53h-3.18l-3.4 9.53h3.05zm2.92-3.24h-1.97l.97-3.42 1 3.42zm3.36-3.8h2.8v7.04h3.14v-7.03h2.8v-2.5h-8.73v2.5zm13.28 7.04v-9.53h-3.12v9.53h3.12zm6.52-9.78c-2.96 0-4.98 1.95-4.98 4.94 0 3.24 2 5.1 4.98 5.1 2.82 0 5-1.83 5-5.08 0-2.5-1.6-4.96-5-4.96zm-.02 2.33c1.38-.03 1.9 1.35 1.9 2.64 0 1.58-.52 2.74-1.88 2.74-1.5 0-1.86-1.52-1.86-2.74 0-1.2.42-2.63 1.84-2.63zm9.38-2.07h-2.92v9.53h3v-3.02l-.13-2.17 3.4 5.2h2.9v-9.54h-2.97v3.03l.1 2.17-3.4-5.2z" />
</symbol>
<symbol id="replacement_logo_es" viewBox="0 0 284.68 81.19">
<path fill="#FFF" d="M284.46 81.2H.16V61.3h284.3v19.9zM8.18 76.56v-3.14h1.67c2.9 0 4.2-1.38 4.2-3.56 0-2.07-1.4-3.4-4.32-3.4H4.86v10.1h3.32zm0-5.5v-2.25h.94c.7 0 1.77.13 1.77 1.07 0 .86-.58 1.17-1.35 1.17H8.18zm11.65-4.87c-3.15 0-5.3 2.06-5.3 5.23 0 3.44 2.13 5.4 5.3 5.4 3 0 5.3-1.93 5.3-5.37 0-2.67-1.7-5.26-5.3-5.26zm-.03 2.47c1.46-.04 2.02 1.42 2.02 2.8 0 1.66-.56 2.9-2 2.9-1.58 0-1.97-1.62-1.97-2.9 0-1.3.45-2.8 1.95-2.8zm10.85 4.38c1.55 0 1.77.43 1.77 1.75 0 .9.1 1.55.17 1.77h3.35v-.3c-.4 0-.35-.46-.35-1.78 0-2.04-.65-2.3-1.72-2.7 1.18-.3 1.7-1.3 1.7-2.46 0-1.97-1.1-2.88-4.48-2.88h-4.77v10.1h3.3v-3.5h1.02zm-1-4.23h1.54c.76 0 1.32.34 1.32 1.05 0 .7-.55.96-1.57.96h-1.3v-2zm19.93 7.75V74.2h-4.55v-7.74h-3.3v10.1h7.85zm3.63 0l.4-1.33h3.28l.4 1.33h3.3l-3.63-10.1h-3.37l-3.62 10.1h3.25zm3.1-3.44h-2.08l1.02-3.62 1.07 3.63zm17.6 3.44V74.2h-4.53v-7.74h-3.32v10.1h7.86zm4.62 0v-10.1h-3.3v10.1h3.3zm6.8 0c2.64 0 4.36-.8 4.36-3.05 0-1.1-.6-2.03-1.68-2.3.64-.42 1.32-1.18 1.32-2.22 0-2-1.8-2.54-4.1-2.54H80.4v10.1h4.93zm-.44-7.75c.7 0 1.35.02 1.35.8 0 .6-.48.9-1.14.9H83.7v-1.7h1.16zm-.1 3.53c1.04 0 1.8.05 1.8.94 0 .74-.6.9-1.42.9h-1.44v-1.85h1.05zm14.83 4.22V74.2h-5.1v-1.57h4.16v-2.36H94.5v-1.45h4.9v-2.35h-8.23v10.1h8.44zm5.6-3.52c1.56 0 1.78.43 1.78 1.75 0 .9.1 1.55.17 1.77h3.36v-.3c-.4 0-.35-.46-.35-1.78 0-2.04-.64-2.3-1.7-2.7 1.17-.3 1.7-1.3 1.7-2.46 0-1.97-1.12-2.88-4.5-2.88h-4.76v10.1h3.3v-3.5h1zm-1-4.23h1.55c.77 0 1.33.34 1.33 1.05 0 .7-.55.96-1.57.96h-1.3v-2zm6.73.3h2.97v7.45h3.32v-7.45h2.97v-2.66h-9.27v2.66zm11.85 7.45l.38-1.33h3.3l.4 1.33h3.3l-3.63-10.1h-3.37l-3.62 10.1h3.24zm3.1-3.44h-2.1l1.03-3.62 1.08 3.63zm9.48 3.44c3.24 0 5.36-1.46 5.36-5.27 0-3.32-2.02-4.84-5.28-4.84H131v10.1h4.36zm-1.04-7.75h.63c1.77 0 2.46.56 2.46 2.67 0 1.9-.83 2.7-2.38 2.7h-.7v-5.38zm16.22 7.75c3.24 0 5.36-1.46 5.36-5.27 0-3.32-2.02-4.84-5.28-4.84h-4.43v10.1h4.34zm-1.04-7.75h.63c1.77 0 2.46.56 2.46 2.67 0 1.9-.85 2.7-2.4 2.7h-.7v-5.38zm16 7.75V74.2h-5.13v-1.57h4.17v-2.36h-4.17v-1.45h4.93v-2.35h-8.24v10.1h8.43zm9.26 0v-10.1h-3.3v10.1h3.3zm4.94-10.1h-3.1v10.1h3.17v-3.2l-.12-2.3 3.6 5.5h3.1v-10.1h-3.17v3.2l.13 2.3-3.6-5.5zm11.77 10.1v-3.55h3.62v-2.36h-3.63v-1.84h4.55v-2.36h-7.86v10.1h3.3zM202.1 66.2c-3.13 0-5.28 2.06-5.28 5.23 0 3.44 2.12 5.4 5.3 5.4 2.98 0 5.3-1.93 5.3-5.37 0-2.67-1.7-5.26-5.3-5.26zm0 2.47c1.45-.04 2 1.42 2 2.8 0 1.66-.55 2.9-2 2.9-1.57 0-1.97-1.62-1.97-2.9 0-1.3.45-2.8 1.96-2.8zm10.84 4.38c1.54 0 1.77.43 1.77 1.75 0 .9.1 1.55.18 1.77h3.35v-.3c-.4 0-.35-.46-.35-1.78 0-2.04-.65-2.3-1.7-2.7 1.17-.3 1.68-1.3 1.68-2.46 0-1.97-1.1-2.88-4.47-2.88h-4.78v10.1h3.3v-3.5h1.02zm-1-4.23h1.53c.77 0 1.34.34 1.34 1.05 0 .7-.54.96-1.57.96h-1.3v-2zm10.35 7.75v-3.43l-.08-1.57-.14-1.5h.03l1.85 6.5h2.3l1.84-6.5h.02l-.17 1.84-.04 1.58v3.1h2.98v-10.1h-4l-1.78 6.3-1.78-6.32h-4v10.1h2.97zm12.6 0l.4-1.33h3.3l.4 1.33h3.3l-3.64-10.1h-3.37l-3.63 10.1h3.24zm3.12-3.44h-2.1l1.03-3.62 1.07 3.63zm14.64-2.8c-.27-2.6-2-4.13-5.08-4.13-2.82 0-5.04 2.03-5.04 5.3 0 3.3 2.02 5.34 5.36 5.34 2.67 0 4.53-1.58 4.83-4.2h-3.2c-.1.98-.62 1.72-1.7 1.72-1.67 0-1.98-1.33-1.98-2.75 0-1.94.7-2.94 1.87-2.94 1.04 0 1.7.6 1.8 1.66h3.14zm4.66 6.24v-10.1h-3.3v10.1h3.3zm6.7-10.37c-3.13 0-5.28 2.06-5.28 5.23 0 3.44 2.12 5.4 5.3 5.4 2.98 0 5.3-1.93 5.3-5.37 0-2.67-1.7-5.26-5.3-5.26zm-.02 2.47c1.46-.04 2.02 1.42 2.02 2.8 0 1.66-.56 2.9-2 2.9-1.58 0-1.97-1.62-1.97-2.9 0-1.3.45-2.8 1.95-2.8zm-1.37-3.13h1.92l2.4-2.08h-2.92l-1.4 2.08zm11.12.92h-3.1v10.1h3.17v-3.2l-.13-2.3 3.6 5.5h3.1v-10.1h-3.17v3.22l.13 2.3-3.6-5.5zM.38.72h17.6c5.25 0 9.78 2.9 9.78 8.56 0 3.1-1.43 6.4-4.5 7.52 2.53.97 4.08 3.74 4.42 7.48.12 1.47.16 5.04 1 6.42h-9.24c-.46-1.5-.63-3.06-.75-4.62-.26-2.85-.52-5.83-4.17-5.83h-4.9V30.7H.37V.72zm9.24 13.1h4.83c1.72 0 4.07-.3 4.07-2.98 0-1.9-1.05-2.98-4.58-2.98H9.62v5.96zm20-13.1h24.8V8.4H38.86v3.74H53v7.14H38.85V23H54.9v7.7H29.6V.72zm27.46 0h15.45c8.15 0 11 5.96 11 10.24 0 7.27-4.87 10.67-11.76 10.67H66.3v9.07h-9.23V.72zm9.24 13.77h3.57c2.38 0 4.9-.18 4.9-3.2 0-2.73-2.1-2.9-4.37-2.9H66.3v6.1zM98.44 0c9.12 0 15.2 6.55 15.2 15.7 0 9.16-6.08 15.72-15.2 15.72-9.1 0-15.2-6.56-15.2-15.7C83.24 6.54 89.34 0 98.44 0zm0 23.94c2.36 0 5.97-1.55 5.97-8.23 0-6.67-3.6-8.22-5.96-8.22-2.35 0-5.96 1.55-5.96 8.23 0 6.7 3.6 8.24 5.96 8.24zM114.4.7H132c5.25 0 9.8 2.9 9.8 8.58 0 3.1-1.44 6.38-4.5 7.52 2.5.96 4.07 3.74 4.4 7.48.13 1.47.17 5.04 1 6.42h-9.23c-.46-1.5-.63-3.06-.75-4.62-.25-2.85-.5-5.84-4.16-5.84h-4.9V30.7h-9.25V.72zm9.24 13.12h4.83c1.73 0 4.08-.3 4.08-3 0-1.88-1.05-2.97-4.58-2.97h-4.32v5.97zm28.9-5.42h-8.4V.7h26.04v7.7h-8.4v22.3h-9.24V8.4zM171.7.7h24.82v7.7h-15.6v3.74h14.17v7.14h-14.17V23h16.05v7.7h-25.3V.72zm27.67 0h17.6c5.25 0 9.78 2.9 9.78 8.58 0 3.1-1.42 6.4-4.5 7.52 2.53.97 4.1 3.74 4.42 7.48.13 1.47.17 5.04 1 6.42h-9.23c-.46-1.5-.63-3.06-.76-4.62-.25-2.85-.5-5.83-4.15-5.83h-4.92V30.7h-9.23V.72zm9.24 13.12h4.84c1.72 0 4.07-.3 4.07-2.98 0-1.9-1.04-2.98-4.56-2.98h-4.33v5.96zM242.3 0c9.1 0 15.2 6.55 15.2 15.7 0 9.16-6.1 15.72-15.2 15.72-9.12 0-15.2-6.56-15.2-15.7C227.1 6.54 233.17 0 242.3 0zm0 23.94c2.35 0 5.96-1.55 5.96-8.23 0-6.67-3.6-8.22-5.97-8.22s-5.97 1.55-5.97 8.23c0 6.7 3.6 8.24 5.96 8.24zm23.93-3.32c0 .76.13 1.43.34 1.98.67 1.8 2.7 2.18 4.4 2.18 1.52 0 3.83-.5 3.83-2.73 0-1.55-1.3-1.97-6.47-3.44-4.74-1.34-10.16-2.64-10.16-8.7 0-6.92 5.92-9.9 12.1-9.9 6.5 0 12.26 2.48 12.5 9.8h-8.72c.17-1.15-.34-1.9-1.1-2.4-.75-.55-1.8-.76-2.72-.76-1.26 0-3.32.33-3.32 2 .18 2.16 4.46 2.62 8.7 3.8 4.24 1.17 8.44 3.14 8.44 8.64 0 7.82-7.18 10.34-13.86 10.34-3.4 0-13.1-1.22-13.2-10.8h9.25zM7.38 50.18c0 .6.1 1.14.27 1.57.54 1.44 2.14 1.75 3.52 1.75 1.2 0 3.05-.4 3.05-2.18 0-1.24-1.03-1.58-5.15-2.75-3.8-1.07-8.1-2.1-8.1-6.93 0-5.53 4.7-7.9 9.63-7.9 5.2 0 9.8 1.97 10 7.8H13.6c.13-.9-.27-1.5-.87-1.9-.6-.45-1.44-.62-2.18-.62-1 0-2.65.27-2.65 1.6.14 1.72 3.56 2.1 6.94 3.03s6.73 2.5 6.73 6.9c0 6.23-5.73 8.24-11.05 8.24C7.82 58.8.07 57.8 0 50.17h7.37zM23.85 34.3h7.37v23.92h-7.37V34.3zm11.2 0h7.53l6.97 12.8h.07V34.3h6.96v23.92H49.4L42.1 45.16H42v13.06h-6.96V34.3zm36.58 0h18.5v6.13H78.98v2.98h9.54v5.7H79v9.12H71.6V34.3zm21.1 0h14.04c4.18 0 7.8 2.3 7.8 6.83 0 2.48-1.14 5.1-3.58 6 2 .77 3.24 2.98 3.5 5.96.1 1.17.14 4 .8 5.12h-7.36c-.37-1.2-.5-2.44-.6-3.68-.2-2.28-.4-4.66-3.32-4.66h-3.92v8.34h-7.37V34.3zm7.37 10.45h3.85c1.38 0 3.25-.23 3.25-2.38 0-1.5-.84-2.37-3.65-2.37h-3.45v4.75zm28.88-11.02c7.27 0 12.12 5.23 12.12 12.53 0 7.3-4.85 12.53-12.12 12.53s-12.13-5.24-12.13-12.54c0-7.3 4.86-12.53 12.13-12.53zm0 19.1c1.87 0 4.75-1.24 4.75-6.57s-2.88-6.56-4.75-6.56-4.76 1.24-4.76 6.56c0 5.33 2.88 6.57 4.76 6.57zm15.27-18.53h7.54l6.95 12.8h.07V34.3h6.97v23.92h-7.18l-7.34-13.06h-.06v13.06h-6.97V34.3zm31 6.13h-6.7V34.3h20.76v6.13h-6.7v17.8h-7.36v-17.8zM192 34.3h19.8v6.13H199.4v2.98h11.28v5.7h-11.3v3h12.8v6.12h-20.16V34.3zm23.58 0h14.04c4.2 0 7.8 2.3 7.8 6.83 0 2.48-1.13 5.1-3.58 6 2 .77 3.25 2.98 3.52 5.96.1 1.17.13 4 .8 5.12h-7.37c-.35-1.2-.5-2.44-.6-3.68-.2-2.28-.4-4.66-3.3-4.66h-3.92v8.34h-7.37V34.3zm7.37 10.45h3.86c1.37 0 3.25-.23 3.25-2.38 0-1.5-.84-2.38-3.66-2.38H223v4.75zm24.1-10.45h7.2l8.7 23.92h-7.64l-1-3.42h-7.6l-1.08 3.42h-7.4l8.8-23.92zm5.8 15.38l-2.16-7.37h-.05l-2.3 7.38h4.5zm17.6.5c0 .6.1 1.14.28 1.57.53 1.44 2.14 1.75 3.5 1.75 1.22 0 3.06-.4 3.06-2.18 0-1.24-1.03-1.58-5.15-2.75-3.78-1.07-8.1-2.1-8.1-6.93 0-5.53 4.72-7.9 9.64-7.9 5.2 0 9.78 1.97 9.98 7.8h-6.97c.14-.9-.26-1.5-.86-1.9-.6-.45-1.44-.62-2.18-.62-1 0-2.65.27-2.65 1.6.15 1.72 3.56 2.1 6.95 3.03 3.38.94 6.73 2.5 6.73 6.9 0 6.23-5.73 8.24-11.06 8.24-2.7 0-10.45-.98-10.52-8.62h7.37z" />
</symbol>
<symbol id="replacement_logo_en" viewBox="0 0 283.51 83.92">
<path fill="#FFF" d="M0 .78h19.2c5.72 0 10.67 3.16 10.67 9.35 0 3.4-1.56 6.96-4.9 8.2 2.75 1.05 4.44 4.07 4.8 8.15.15 1.6.2 5.5 1.1 7H20.8c-.5-1.64-.7-3.33-.82-5.03-.28-3.1-.55-6.37-4.54-6.37h-5.36v11.4H0V.8zm10.08 14.3h5.27c1.88 0 4.44-.33 4.44-3.26 0-2.06-1.15-3.25-5-3.25h-4.72v6.5zM33.26.77h27.08v8.38h-17v4.08h15.44v7.8H43.34v4.07h17.5v8.4H33.26V.77zm29.97 0H80.1c8.88 0 12 6.5 12 11.18 0 7.92-5.32 11.63-12.84 11.63H73.3v9.9H63.24V.77zM73.3 15.8h3.9c2.6 0 5.36-.18 5.36-3.47 0-2.98-2.3-3.17-4.76-3.17h-4.5v6.65zM109.97 0c9.94 0 16.58 7.15 16.58 17.14 0 10-6.64 17.13-16.58 17.13-9.94 0-16.6-7.14-16.6-17.13 0-10 6.66-17.14 16.6-17.14zm0 26.12c2.56 0 6.5-1.7 6.5-8.98 0-7.3-3.94-8.98-6.5-8.98-2.57 0-6.5 1.7-6.5 8.98s3.93 8.98 6.5 8.98zM129.2.78h19.2c5.72 0 10.67 3.16 10.67 9.35 0 3.4-1.55 6.96-4.9 8.2 2.75 1.05 4.45 4.07 4.8 8.15.15 1.6.2 5.5 1.1 7H150c-.5-1.64-.7-3.33-.82-5.03-.28-3.1-.55-6.37-4.54-6.37h-5.36v11.4H129.2V.8zm10.08 14.3h5.27c1.88 0 4.44-.33 4.44-3.26 0-2.06-1.15-3.25-5-3.25h-4.72v6.5zm31.06-5.92h-9.16V.78h28.4v8.38h-9.16V33.5h-10.08V9.15zM192.6.78h27.1v8.38h-17v4.08h15.43v7.8H202.7v4.07h17.5v8.4h-27.6V.77zm29.97 0h19.2c5.73 0 10.67 3.16 10.67 9.35 0 3.4-1.55 6.96-4.9 8.2 2.75 1.05 4.45 4.07 4.8 8.15.15 1.6.2 5.5 1.1 7h-10.07c-.5-1.64-.68-3.33-.82-5.03-.28-3.1-.55-6.37-4.54-6.37h-5.35v11.4h-10.08V.8zm10.08 14.3h5.27c1.88 0 4.45-.33 4.45-3.26 0-2.06-1.15-3.25-5-3.25h-4.72v6.5zm31.43 7.42c0 .82.14 1.56.37 2.15.73 1.97 2.93 2.38 4.8 2.38 1.66 0 4.18-.55 4.18-2.98 0-1.7-1.42-2.15-7.06-3.75-5.17-1.47-11.08-2.9-11.08-9.5 0-7.55 6.45-10.8 13.18-10.8 7.1 0 13.38 2.7 13.65 10.68h-9.53c.2-1.24-.36-2.07-1.2-2.6-.8-.6-1.96-.84-2.97-.84-1.37 0-3.6.37-3.6 2.2.17 2.34 4.84 2.84 9.47 4.12 4.63 1.28 9.2 3.44 9.2 9.44 0 8.52-7.83 11.27-15.1 11.27-3.72 0-14.3-1.33-14.4-11.77h10.08zM21.6 59.92h-5.93l-2.13-12.04h-.06L11.4 59.92H5.46L.08 40.15h5.98l2.4 12.2h.07l2.38-12.2h5.38l2.32 12.38h.06l2.46-12.38h6L21.6 59.92zm6.5-19.77h6.1v19.77h-6.1V40.15zm13.43 5.07H36v-5.07h17.16v5.07h-5.54v14.7h-6.1v-14.7zm13.45-5.07h6.1v6.87h5.7v-6.87h6.1v19.77h-6.1V52.1h-5.7v7.82h-6.1V40.15zm30.04-.47c6 0 10.03 4.32 10.03 10.35 0 6.04-4.02 10.36-10.03 10.36-6 0-10.02-4.33-10.02-10.37 0-6.03 4.02-10.35 10.03-10.35zm0 15.78c1.55 0 3.94-1.02 3.94-5.43 0-4.4-2.4-5.42-3.94-5.42-1.55 0-3.93 1.03-3.93 5.43 0 4.4 2.37 5.43 3.92 5.43zm30.13-3.18c0 5.48-2.97 8.1-9 8.1-6.04 0-9.03-2.62-9.03-8.1V40.15h6.1v10.77c0 2.02 0 4.54 2.96 4.54 2.88 0 2.88-2.52 2.88-4.54V40.15h6.1v12.13zm7.28-7.07h-5.54v-5.05h17.15v5.07h-5.53v14.7h-6.1v-14.7zm22.28-5.05h10.84c5.2 0 6.3 2.93 6.3 4.95 0 2-.96 3.08-2.43 3.88 1.8.6 3.45 2.02 3.45 4.93 0 3.97-3.44 6.02-6.92 6.02H144.7V40.15zm6.1 7.7h3.22c1.27 0 2.07-.37 2.07-1.64 0-1-.84-1.35-2.08-1.35h-3.2v3zm0 7.36h3.58c1.27 0 2.38-.35 2.38-1.87 0-1.17-.7-1.8-2.13-1.8h-3.82v3.68zm23.46-15.52c6 0 10.02 4.32 10.02 10.35 0 6.04-4.02 10.36-10.02 10.36s-10.02-4.33-10.02-10.37c0-6.03 4-10.35 10.02-10.35zm0 15.78c1.55 0 3.93-1.03 3.93-5.43 0-4.4-2.4-5.43-3.94-5.43-1.55 0-3.94 1.03-3.94 5.43 0 4.4 2.4 5.43 3.94 5.43zm12.18-15.3h11.6c3.46 0 6.45 1.9 6.45 5.64 0 2.05-.95 4.2-2.97 4.95 1.66.64 2.68 2.47 2.9 4.93.1.97.1 3.32.67 4.24H199c-.3-1-.4-2.03-.5-3.05-.16-1.88-.32-3.85-2.73-3.85h-3.24v6.9h-6.1V40.14zm6.1 8.63h3.17c1.15 0 2.7-.2 2.7-1.98 0-1.25-.7-1.96-3.02-1.96h-2.85v3.93zm14-8.65h10c6.58 0 8.9 4.87 8.9 9.85 0 6.07-3.2 9.92-10.1 9.92h-8.8V40.14zm6.1 14.7H215c3.8 0 4.36-3.07 4.36-4.93 0-1.25-.4-4.7-4.8-4.7h-1.93v9.63zm15.02-14.7h16.37v5.06h-10.27v2.48h9.33v4.7h-9.34v2.47h10.57v5.07h-16.67V40.15zm19.08 0h11.6c3.46 0 6.45 1.9 6.45 5.65 0 2.05-.95 4.2-2.97 4.95 1.66.64 2.7 2.47 2.9 4.93.1.97.12 3.32.67 4.23h-6.1c-.3-.98-.4-2-.5-3.03-.15-1.88-.32-3.85-2.73-3.85h-3.23v6.9h-6.1V40.14zm6.1 8.64H256c1.13 0 2.68-.2 2.68-1.98 0-1.25-.7-1.97-3.02-1.97h-2.85v3.93zm18.85 4.47c0 .5.07.94.2 1.3.45 1.2 1.78 1.44 2.92 1.44 1 0 2.52-.32 2.52-1.8 0-1-.86-1.3-4.27-2.26-3.13-.9-6.7-1.74-6.7-5.73 0-4.56 3.9-6.52 7.98-6.52 4.3 0 8.08 1.63 8.25 6.45h-5.76c.1-.75-.22-1.25-.72-1.58-.5-.36-1.2-.5-1.8-.5-.83 0-2.2.22-2.2 1.33.12 1.4 2.95 1.72 5.74 2.5 2.8.77 5.57 2.07 5.57 5.7 0 5.15-4.74 6.8-9.14 6.8-2.25 0-8.65-.8-8.7-7.1h6.08zm11.8 30.65H0V64.08H283.5v19.84zM19.16 79.04V75.5h3.6v-2.35h-3.6V71.3h4.53v-2.34h-7.83v10.08h3.3zM30 68.7c-3.15 0-5.3 2.05-5.3 5.22 0 3.43 2.13 5.4 5.3 5.4 2.97 0 5.28-1.94 5.28-5.37 0-2.66-1.7-5.26-5.3-5.26zm-.04 2.46c1.46-.04 2.02 1.4 2.02 2.8 0 1.65-.56 2.9-2 2.9-1.57 0-1.97-1.62-1.97-2.9 0-1.3.46-2.8 1.96-2.8zM41 75.53c1.53 0 1.75.43 1.75 1.75 0 .9.1 1.54.17 1.77h3.35v-.3c-.4 0-.35-.46-.35-1.78 0-2.03-.65-2.28-1.7-2.68 1.16-.33 1.68-1.3 1.68-2.47 0-1.96-1.1-2.87-4.46-2.87h-4.76v10.08h3.3v-3.5h1zm-1.02-4.22h1.54c.77 0 1.33.35 1.33 1.06 0 .7-.54.95-1.56.95H40v-2zm15.74 7.74V75.5h3.6v-2.35h-3.6V71.3h4.53v-2.34h-7.83v10.08h3.3zm10.16-3.5c1.54 0 1.77.42 1.77 1.74 0 .9.08 1.54.17 1.76h3.34v-.3c-.4 0-.35-.45-.35-1.77 0-2.03-.64-2.28-1.7-2.68 1.18-.33 1.7-1.3 1.7-2.47 0-1.96-1.1-2.87-4.47-2.87h-4.76v10.08h3.3v-3.5h1zm-1-4.23h1.54c.77 0 1.33.35 1.33 1.06 0 .7-.55.95-1.57.95h-1.3v-2zm16.2 7.74V76.7H76v-1.6h4.15v-2.35h-4.15V71.3h4.9v-2.34h-8.2v10.08h8.4zm10.1 0V76.7h-5.1v-1.6h4.16v-2.35H86.1V71.3H91v-2.34h-8.22v10.08h8.4zm5.9 0c3.23 0 5.34-1.45 5.34-5.25 0-3.33-2.02-4.84-5.26-4.84h-4.42v10.08h4.33zm-1.04-7.73h.63c1.76 0 2.45.57 2.45 2.67 0 1.9-.84 2.72-2.38 2.72h-.7v-5.4zm12.5-2.6c-3.14 0-5.28 2.05-5.28 5.22 0 3.43 2.12 5.4 5.28 5.4 2.98 0 5.3-1.94 5.3-5.37 0-2.66-1.7-5.26-5.3-5.26zm-.03 2.46c1.47-.05 2.03 1.4 2.03 2.78 0 1.67-.56 2.9-2 2.9-1.57 0-1.96-1.6-1.96-2.9 0-1.27.45-2.78 1.94-2.78zm9.7 7.88v-3.42l-.08-1.56-.14-1.5h.02l1.84 6.48h2.3l1.83-6.47h.02l-.18 1.82-.04 1.56v3.08h2.97V68.96h-4l-1.76 6.3-1.8-6.3h-3.98v10.08h2.97zm19.88-10.35c-3.14 0-5.28 2.05-5.28 5.22 0 3.43 2.1 5.4 5.28 5.4 2.98 0 5.3-1.94 5.3-5.37 0-2.66-1.7-5.26-5.3-5.26zm-.03 2.46c1.46-.05 2 1.4 2 2.78 0 1.67-.55 2.9-1.97 2.9-1.58 0-1.97-1.6-1.97-2.9 0-1.27.45-2.78 1.95-2.78zm10.2 7.88V75.5h3.62v-2.35h-3.6V71.3h4.52v-2.34h-7.85v10.08h3.3zm14.04 0V68.96h-3.32v10.08h3.3zm5.12-10.08h-3.1v10.08h3.17v-3.2l-.13-2.3 3.6 5.5h3.1V68.96h-3.18v3.2l.12 2.3-3.6-5.5zm11.94 10.08V75.5h3.6v-2.35h-3.6V71.3h4.54v-2.34h-7.84v10.08h3.3zm10.82-10.35c-3.13 0-5.27 2.05-5.27 5.22 0 3.43 2.12 5.4 5.28 5.4 2.98 0 5.3-1.94 5.3-5.37 0-2.66-1.7-5.26-5.3-5.26zm-.02 2.46c1.45-.05 2 1.4 2 2.78 0 1.67-.55 2.9-1.98 2.9-1.58 0-1.97-1.6-1.97-2.9 0-1.27.46-2.78 1.96-2.78zm11.03 4.37c1.53 0 1.75.43 1.75 1.75 0 .9.08 1.54.17 1.76h3.34v-.3c-.4 0-.35-.45-.35-1.77 0-2.03-.63-2.28-1.7-2.68 1.18-.33 1.7-1.3 1.7-2.47 0-1.96-1.1-2.87-4.46-2.87h-4.76v10.08h3.3v-3.5h1zm-1.02-4.22h1.54c.77 0 1.33.35 1.33 1.06 0 .7-.55.95-1.57.95h-1.3v-2zm10.54 7.74v-3.4l-.07-1.58-.14-1.5h.04l1.83 6.48h2.3l1.83-6.47h.03l-.17 1.82-.04 1.56v3.08h2.97V68.96h-4l-1.78 6.3-1.77-6.3h-4v10.08h2.97zm12.8 0l.38-1.33h3.28l.4 1.34h3.3l-3.63-10.08h-3.35l-3.6 10.08h3.22zm3.1-3.43h-2.1l1.02-3.6 1.07 3.6zm3.55-4h2.97v7.44h3.3V71.6h2.97v-2.64h-9.23v2.65zm14.04 7.44V68.96h-3.3v10.08h3.3zm6.9-10.35c-3.13 0-5.27 2.05-5.27 5.22 0 3.43 2.12 5.4 5.28 5.4 3 0 5.3-1.94 5.3-5.37 0-2.66-1.7-5.26-5.3-5.26zm-.02 2.46c1.46-.05 2.02 1.4 2.02 2.78 0 1.67-.56 2.9-2 2.9-1.57 0-1.96-1.6-1.96-2.9 0-1.27.44-2.78 1.94-2.78zm9.93-2.2h-3.1v10.08h3.18v-3.2l-.13-2.3 3.6 5.5h3.1V68.96h-3.17v3.2l.12 2.3-3.6-5.5z" />
</symbol>
<symbol id="replacement_logo_pt" viewBox="0 0 283.793 81.12">
<path fill="#FFF" d="M216.466 70.165c0 .7-.547.952-1.568.952h-1.302v-2.003h1.54c.77 0 1.33.337 1.33 1.05zm-56.29 3.25h2.083l-1.064-3.614-1.02 3.615zm-120.568 0h2.085L40.63 69.8l-1.022 3.615zM203.57 68.96c-1.496 0-1.944 1.514-1.944 2.788 0 1.29.392 2.9 1.974 2.9 1.427 0 1.987-1.233 1.987-2.9 0-1.373-.56-2.83-2.016-2.788zm-79.502.154h-.628v5.38h.7c1.54 0 2.377-.813 2.377-2.718 0-2.1-.686-2.662-2.45-2.662zM70.912 72.63h-1.05v1.863h1.442c.812 0 1.427-.168 1.427-.924 0-.883-.77-.94-1.818-.94zm1.455-2.717c0-.784-.645-.8-1.343-.8h-1.162v1.682h1.37c.66 0 1.135-.294 1.135-.882zm29.917-.8h-.63v5.38h.7c1.54 0 2.38-.812 2.38-2.717 0-2.1-.686-2.662-2.45-2.662zm157.44 4.302h2.085l-1.063-3.614-1.022 3.615zm-21.782 0h2.084l-1.062-3.614-1.022 3.615zm34.074-4.455c-1.498 0-1.945 1.514-1.945 2.788 0 1.29.392 2.9 1.974 2.9 1.428 0 1.986-1.233 1.986-2.9 0-1.373-.56-2.83-2.014-2.788zm11.613-7.683V81.12H.164V61.277H283.63zm-25.557 4.56h1.105c.14-.42.28-.854 1.273-.42.42.182.897.336 1.358.336 1.12 0 1.61-.87 1.75-1.863h-1.12c-.042.28-.364.63-.895.462-.658-.21-1.05-.49-1.748-.49-1.064 0-1.61 1.05-1.722 1.975zm-242.46 4.328c0-2.073-1.4-3.403-4.297-3.403H6.46v10.085h3.3V73.71h1.667c2.897 0 4.185-1.374 4.185-3.545zm9.63 4.328h-5.107V72.91h4.156v-2.353h-4.156v-1.443h4.91V66.76h-8.212v10.086h8.41v-2.353zm9.533 0h-4.533v-7.73H26.94v10.084h7.836v-2.354zm11.17 2.354l-3.61-10.085H38.98l-3.61 10.085h3.232l.378-1.33h3.288l.392 1.33h3.287zm13.722-2.354h-4.533v-7.73h-3.302v10.084h7.835v-2.354zm4.805-7.73H61.17v10.084h3.303V66.762zm11.336 7.044c0-1.092-.59-2.03-1.68-2.31.644-.407 1.315-1.164 1.315-2.2 0-2.003-1.805-2.535-4.072-2.535H66.56v10.085h4.912c2.616 0 4.337-.785 4.337-3.04zm10.106.686H80.81V72.91h4.156v-2.353H80.81v-1.443h4.91V66.76H77.51v10.086h8.41v-2.353zm11.075 2.045c-.392 0-.35-.448-.35-1.765 0-2.03-.644-2.283-1.708-2.676 1.176-.32 1.693-1.303 1.693-2.465 0-1.96-1.105-2.87-4.464-2.87h-4.756v10.084h3.302V73.33h1.008c1.54 0 1.763.434 1.763 1.75 0 .897.083 1.542.167 1.766h3.345v-.308zm11.045-4.944c0-3.32-2.015-4.832-5.26-4.832h-4.422v10.085h4.338c3.233 0 5.345-1.457 5.345-5.253zm11.032 5.253l-3.61-10.085H112.1l-3.61 10.085h3.232l.378-1.33h3.288l.392 1.33h3.287zm10.753-5.253c0-3.32-2.016-4.832-5.262-4.832h-4.42v10.085h4.336c3.232 0 5.346-1.457 5.346-5.253zm9.77 2.9h-5.105V72.91h4.156v-2.353h-4.155v-1.443h4.91V66.76h-8.212v10.086h8.41v-2.353zm15.89-2.9c0-3.32-2.015-4.832-5.26-4.832h-4.423v10.085h4.337c3.233 0 5.347-1.457 5.347-5.253zm11.032 5.253l-3.608-10.085h-3.36l-3.61 10.085h3.233l.378-1.33h3.29l.39 1.33h3.287zm9.187-10.085h-3.303v10.085h3.302V66.762zm11.77 0h-3.162v3.207l.125 2.297-3.596-5.505h-3.092v10.085h3.162v-3.193l-.125-2.298 3.595 5.49h3.092V66.763zm9.842 0h-7.835v10.085h3.302v-3.544h3.61V70.95h-3.61v-1.836h4.532v-2.352zm11.577 4.986c0-2.66-1.694-5.253-5.29-5.253-3.134 0-5.275 2.06-5.275 5.225 0 3.432 2.112 5.394 5.275 5.394 2.98 0 5.29-1.934 5.29-5.366zm10.99 4.79c-.394 0-.35-.448-.35-1.765 0-2.03-.646-2.283-1.708-2.676 1.174-.32 1.69-1.303 1.69-2.465 0-1.96-1.104-2.87-4.46-2.87h-4.76v10.084h3.303V73.33h1.008c1.54 0 1.763.434 1.763 1.75 0 .897.084 1.542.168 1.766h3.345v-.308zm12.822-9.776h-3.988l-1.777 6.29-1.777-6.29h-3.986v10.085h2.965V73.43l-.07-1.57-.14-1.484h.027l1.834 6.472h2.296l1.832-6.472h.027l-.168 1.82-.04 1.57v3.08h2.966V66.763zm11.578 10.085l-3.61-10.085h-3.358l-3.61 10.085h3.233l.377-1.33h3.29l.392 1.33h3.286zm10.625-3.91h-3.176c-.128.968-.632 1.71-1.694 1.71-1.68 0-1.986-1.33-1.986-2.745 0-1.947.7-2.942 1.86-2.942 1.036 0 1.692.603 1.79 1.653h3.135c-.266-2.592-1.986-4.118-5.064-4.118-2.81 0-5.022 2.03-5.022 5.295 0 3.012 1.707 4.986 4.56 5.267l-.642 1.08.35.335c.965-.462 1.44.378.98.714-.17.127-.364.154-.56.154-.42 0-.8-.182-1.19-.28l-.294.645c.617.225 1.176.393 1.834.393.713 0 1.54-.35 1.748-1.093.197-.673-.404-1.232-.992-1.29-.168-.013-.53-.097-.84.03l.377-.63h.015c2.655-.002 4.517-1.57 4.81-4.177zm11.158 3.91l-3.61-10.085h-3.358l-3.61 10.085h3.233l.377-1.33h3.29l.392 1.33h3.286zm11.27-5.1c0-2.66-1.693-5.252-5.29-5.252-3.134 0-5.274 2.06-5.274 5.225 0 3.432 2.112 5.394 5.274 5.394 2.98 0 5.29-1.934 5.29-5.366zM10.7 69.115H9.76v2.24h1.372c.77 0 1.33-.307 1.33-1.176 0-.938-1.065-1.064-1.765-1.064zm139.03 0h-.63v5.38h.7c1.538 0 2.378-.813 2.378-2.718 0-2.1-.686-2.662-2.45-2.662zm-37 4.3h2.084l-1.063-3.613-1.02 3.615zm-20.484-4.3h-1.54v2.003h1.302c1.02 0 1.566-.252 1.566-.952 0-.714-.558-1.05-1.328-1.05zM0 30.702h9.24V20.244h4.915c3.654 0 3.907 2.982 4.158 5.838.126 1.554.294 3.108.756 4.62h9.238c-.84-1.386-.882-4.956-1.008-6.426-.336-3.738-1.89-6.51-4.41-7.477 3.066-1.135 4.494-4.41 4.494-7.52 0-5.67-4.536-8.567-9.786-8.567H0v29.99zM9.24 7.854h4.327c3.528 0 4.58 1.092 4.58 2.98 0 2.69-2.354 2.983-4.076 2.983H9.24V7.854zm19.992 22.848h25.284v-7.686H38.472v-3.738h14.154v-7.14H38.472V8.4h15.582V.714H29.232v29.988zm27.468 0h9.24V21.63h5.46c6.888 0 11.76-3.4 11.76-10.668C83.16 6.68 80.304.714 72.157.714H56.7v29.988zM65.94 8.4h4.116c2.27 0 4.37.168 4.37 2.897 0 3.024-2.522 3.192-4.916 3.192h-3.57V8.4zm18.186 7.308c0 9.156 6.09 15.708 15.203 15.708s15.203-6.552 15.203-15.708S108.443 0 99.33 0 84.125 6.552 84.125 15.708zm9.24 0c0-6.678 3.612-8.23 5.963-8.23 2.352 0 5.964 1.553 5.964 8.23s-3.612 8.232-5.965 8.232c-2.352 0-5.964-1.554-5.964-8.232zM115.5 30.702h9.24V20.244h4.913c3.654 0 3.906 2.982 4.158 5.838.127 1.554.295 3.108.757 4.62h9.24c-.84-1.386-.882-4.956-1.008-6.426-.338-3.738-1.892-6.51-4.41-7.477 3.064-1.135 4.493-4.41 4.493-7.52 0-5.67-4.536-8.567-9.786-8.567h-17.6v29.99zm9.24-22.848h4.326c3.528 0 4.578 1.092 4.578 2.98 0 2.69-2.353 2.983-4.074 2.983h-4.83V7.854zm28.896 22.848h9.24V8.4h8.4V.714h-26.04V8.4h8.4v22.302zm19.15 0h25.285v-7.686H182.03v-3.738h14.154v-7.14h-14.154V8.4h15.58V.714h-24.82v29.988zm27.68 0h9.24V20.244h4.914c3.654 0 3.906 2.982 4.158 5.838.125 1.554.293 3.108.756 4.62h9.24c-.842-1.386-.883-4.956-1.01-6.426-.336-3.738-1.89-6.51-4.408-7.477 3.064-1.135 4.492-4.41 4.492-7.52 0-5.67-4.535-8.567-9.785-8.567h-17.597v29.99zm9.24-22.848h4.325c3.53 0 4.58 1.092 4.58 2.98 0 2.69-2.353 2.983-4.075 2.983h-4.83V7.854zm20.62 22.848h25.286v-7.686h-16.045v-3.738h14.154v-7.14h-14.153V8.4h15.582V.714h-24.823v29.988zm26.42-10.08c.083 9.576 9.784 10.794 13.187 10.794 6.678 0 13.86-2.52 13.86-10.332 0-5.502-4.2-7.476-8.442-8.65-4.24-1.178-8.524-1.64-8.692-3.78 0-1.68 2.06-2.017 3.318-2.017.924 0 1.973.21 2.73.756.756.504 1.26 1.26 1.092 2.394h8.734C282.28 2.48 276.526 0 270.016 0c-6.174 0-12.096 2.982-12.096 9.912 0 6.048 5.418 7.35 10.164 8.694 5.166 1.47 6.47 1.89 6.47 3.443 0 2.226-2.312 2.73-3.823 2.73-1.722 0-3.737-.38-4.41-2.186-.21-.546-.335-1.218-.335-1.974h-9.24zM.025 50.54c.064 7.296 7.457 8.224 10.048 8.224 5.088 0 10.56-1.92 10.56-7.872 0-4.19-3.2-5.695-6.432-6.592-3.232-.896-6.496-1.248-6.624-2.88 0-1.28 1.567-1.536 2.528-1.536.704 0 1.504.16 2.08.576.575.384.96.96.832 1.824h6.656c-.192-5.568-4.576-7.456-9.536-7.456-4.704 0-9.216 2.27-9.216 7.552 0 4.608 4.128 5.6 7.744 6.624 3.937 1.12 4.928 1.44 4.928 2.624 0 1.696-1.76 2.08-2.912 2.08-1.312 0-2.85-.288-3.36-1.664-.16-.416-.257-.928-.257-1.504H.025zm21.504 7.68h19.264v-5.855H28.57v-2.85h10.784v-5.438H28.57v-2.85h11.872v-5.854H21.53V58.22zm21.216 0h6.656V43.563h.064l3.968 14.656h5.25l3.966-14.657h.064V58.22h6.656V35.372H59.354l-3.264 13.44h-.064l-3.264-13.44H42.746V58.22zm38.367 0h7.04v-8.704h9.12v-5.44h-9.12V41.23h10.624v-5.855H81.113V58.22zm18.88 0h7.04v-7.968h3.745c2.784 0 2.976 2.27 3.167 4.448.096 1.184.224 2.367.576 3.52h7.042c-.64-1.056-.673-3.776-.77-4.896-.255-2.85-1.44-4.96-3.36-5.696 2.337-.864 3.426-3.36 3.426-5.728 0-4.32-3.457-6.528-7.457-6.528H99.994V58.22zm7.04-17.408h3.296c2.687 0 3.487.832 3.487 2.272 0 2.048-1.792 2.27-3.104 2.27h-3.68v-4.542zm14.72 5.984c0 6.976 4.64 11.968 11.584 11.968s11.584-4.992 11.584-11.968-4.64-11.968-11.583-11.968c-6.943 0-11.584 4.992-11.584 11.968zm7.04 0c0-5.088 2.752-6.27 4.544-6.27 1.792 0 4.543 1.183 4.543 6.27s-2.752 6.27-4.543 6.27c-1.792 0-4.544-1.182-4.544-6.27zm17.855 11.424h6.655V45.74h.065l7.008 12.48h6.848V35.37h-6.657v12.224h-.062l-6.656-12.224h-7.2V58.22zm28.322 0h7.038V41.228h6.4v-5.855h-19.84v5.855h6.4V58.22zm14.75 0h19.265v-5.855H196.76v-2.85h10.783v-5.438H196.76v-2.85h11.87v-5.854h-18.91V58.22zm21.25 0h7.04V35.372h-7.04V58.22zm9.374 0h7.04v-7.968h3.743c2.785 0 2.977 2.27 3.168 4.448.096 1.184.225 2.367.576 3.52h7.042c-.64-1.056-.672-3.776-.77-4.896-.256-2.85-1.44-4.96-3.36-5.696 2.337-.864 3.425-3.36 3.425-5.728 0-4.32-3.455-6.528-7.455-6.528h-13.408V58.22zm7.04-17.408h3.296c2.688 0 3.488.832 3.488 2.272 0 2.048-1.793 2.27-3.105 2.27h-3.68v-4.542zm13.312 17.408h7.072l1.023-3.264h7.265l.96 3.264h7.296l-8.317-22.848h-6.88l-8.417 22.848zm9.633-8.16l2.206-7.04h.064l2.047 7.04h-4.318zm12.83.48c.063 7.296 7.456 8.224 10.048 8.224 5.088 0 10.56-1.92 10.56-7.872 0-4.19-3.2-5.695-6.433-6.592-3.23-.896-6.494-1.248-6.623-2.88 0-1.28 1.568-1.536 2.527-1.536.704 0 1.503.16 2.08.576.575.384.96.96.83 1.824h6.657c-.19-5.568-4.576-7.456-9.535-7.456-4.705 0-9.217 2.27-9.217 7.552 0 4.608 4.13 5.6 7.744 6.624 3.935 1.12 4.927 1.44 4.927 2.624 0 1.696-1.76 2.08-2.912 2.08-1.312 0-2.848-.288-3.36-1.664-.16-.416-.255-.928-.255-1.504h-7.04z" />
</symbol>
<symbol id="collateral_map_slice" viewBox="0 0 425 592.3">
<path fill="#C1A06B" d="M15.75 384l6.8 1.22-.47 6.17-2.93 8.3-2.16 9.74 12.36 18.73 6.8 14.34 3.88 23.8-8.75 16.96-.26 19.67 9.5 21.15 1.7 8.98 2.65 18.43 11.4 20.4.98 12.36 6.8 4.9 1.44 2.63 3.4.5 5.6-4.6 11.88-2.94 9.23-1.23 8.98-7.02L116 563.2l8-15.8v-3.86l11.43-7.3.37-12.15-2.37-11.63 9.03-7.55 10.7-9 9.95-10.66-.47-9-5.33-33.03.96-17.2 11.43-14.13 14.77-15.27 12.4-16.5 14.3-34.95-.44-3.9-8.04 1.22-15.3 5.12-9.47 2.4-4.14-.5.25-10.2-6.54-7.04-7.06-7.28-2.9-1.7-2.43-10.92-10.2-10.42-.22-8.52-7.78-12.4-9.23-17.7-2.66-7.74-1.23-4.65 4.9.26.22 1.46 1.44.46 2.43-2.65 5.1 13.34 18.45 29.15 12.4 16.74 2.15 15.5 2.2 4.4 5.12 8.25 5.06-1.2 17-3.92 6.08-4.1 6.3-6.32 8.76-5.8 4.84-2.93 6.8-6.28 6.58-8.53 4.6-14.08-1.7-2.94-2.68-1.46-5.12-.97-3.87-1.67-.95-4.24.22-6.42h-4.6l-3.17 5.44-2.66 3.8-6.92-.63-3.78-.63v-6.56l-1.8-2.14-3.45 1.9-2.37-.73-.68-3.6-2.87-1.22-2.9-5.6-5.85-5.07-.72-2.42 2.92-3.42 5.33-.48 4.62 4.87 8.5 7.95 3.64 3.58h7.8l2.9-2.6 5.3-.7 3.64 2.66v4.9l6.3 2.4 5.4 1.7 29.37.24 5.58 5.35 2.42 4.12 2.45 4.38 7.25 7.5 4.38 2.47 2.7-1.2.7-7.22h4.13l.96 15.46 3.66 14.95 9.7 21.9 5.58 10.44 4.38 11.2 3.66 1.94 3.37.48 3.14-14.04 1.7-11.2 3.18-16.02 8.24-11.9 5.6-7.03 6.07-8.02 4.38-9.46 4.62-2.2 1.68 2.44 3.88.06 4.87-7h5.34l.24 7.23.73 4.08 4.6 4.3 8.74 9.74-1.45 10.7 3.63 1.72 4.16-1.45 3.37-4.13 2.46-.73 4.35 10.68 3.66 10.94.96 11.9.13 17.5 1.75 1.93V4.57L408.44.38 406.52 0h-5.45l-2.22 3.8-1.7 4.73-11.62 1.02-5.35-.93-46.37-8-13.6.74-11.68 5.58-2.4-.25-.5-1.2L309.5 0h-63.57l-6.1 5.27-6.06 5.2-14.56 8.3 3.15 6.84 6.6 4.64 8.95 2.7.48 2.48-2.67.58h-6.3l-.23 6.72-4.14 3.28h-6.06l1.56-2.4 4.47-1.7v-5.58l-11.75-15.5.43-6.1-1.24-1.95-6.08.5-1.25 2.2-7.24 7.25.22 4.63 3.1.7 3.82 5.38v3.13l-5 .5-6.33-3.9-12.12 1-12.14 3.4-7.75 2.4-9.72 3.9-8.23 2.18-2.2-.22-.24-5.27-5.34-3.55H133v4.67l3 1.7v3.4l2 2.2v4.6l-3.73-.25-.87-1.7-4.33 3.9-2.62.36-8.23 8.12h-4.4l-6.54-6.4-4.36-2.27-3.66-2.8.27-4.85 5.58 1.73 5.36 1.97 5.78 2.93 4.96-.25 1.8-2.44v-4.1l-1.8-1.02-2.03-3.48h-3.15l-10.9-7.48-12.65-4.8-4.6-2.62L80.1 24h-8.25L53.13 37.1 42 48l-8.52 8.6-11.65 10.97-6.05 5.62L9 77.85v13.83l3.15 3.88 5.46-.23 1.74-2.43 2.36-.5L26 90v3.62l2-.48v5.35l2.87 2.4 1.44 4.9 1.2 5.06 4.34-.24 1.46-2.67 2.6-1.7 2.1-2.65v-2.92l2.92-6.58L51 87.58v-4.64l-2.33-6.08 3.95-8.23 4.86-3.17.27-3.4 4.14-5.12 4.38-5L69.65 53H72v6.86l-4.38 4.87-5.62 5.1v3.9l6.6 12.4 6 .22 4.44-2.2 3.66-1.2 4.4-.26 1.7.5 1.98 3.15-5.1 2.65h-4.4l-8.73 1L74 95.56v3.13l-3.63 1.46-1.2-1.2-3.18-.27-2.2 3.17-2.64 6.56-1.7 6.33-2.43.46-3.63-1.2-5.83.26-4.6.48-5.6 1.92-4.62.23-6.46-.72-3.3-1.42v-4.64l2-2.65v-5.33l-1.1-4.38-3.6.73-3.86 2.66.53 4.35.46 8.26-1.43 5.6-6.54 1.94-5.12 1.46.25 7.54-1.73.2-1.07-3.35L0 128.2v49.07l3.74-1.6 2.5 2.68 4.65-.96 5.34-5.86 3.38-1.46 3.43 2.7 1.7 3.88 4.6 7.54 3.4 1.9 5.1.5 4.15 3.15 3.88 4.14 3.13 3.6.5 6.5h2.2l1.2-1.73.73-8.27h1.7l2.18 2h1.7l-1.7-3.48-3.03-3.08-5.47-3.57v-3.38l-4.73-1.74-5.4-2.64-.76-2.7-2.66-4.82-2.43-2.56.96-4.04h2.67l1.45 2.58 2.69 2.95 4.6 1.98 7.53 7.08 5.34 3.42 4.14 5.56 3.14 7.3 2.67 4.1 3.9 2.2-3.1.74v6.8l3.52 3.4 5.48-1V199.23l1.06-5.8 1.36-3.67 6.63-1.7 3.22 1.95h3.4l5.43-4.88-2.1-3.37v-6.55l3.56-6.3 3.24-9 6.1-2.7 2.95-.95 1.2 1.94 2.2 6.85 3.16 2.95h3.2l4.4-2.52v-3.15l-2.7-2.93 10.33-5.07 2.3-.98 3.07.72v2.18l-2.53 1.46-3.42 3.4-.75 3.9 2.15 2.45 5.08 2.88 2.7 2.12 3.62 2.55h2.92l2.67 2.78-1.2 2.6.24 4.9-7.78.34-4.6-.7-4.14-.98-5.85-1.27-3.86-2.67h-6.3l-2.92 2.94-2.92 2.06-2.42 2.12-5.57.88h-3.4l-2.17 1.4-2.68 2.6h-4.38l2.2 8.22 2.18 8.15 3.38 3.4 8.26-.17 7.74-1 6.53.3 9.23-.73v2.2l-1 1.18v9.96l-2.26 7.3-1.76 5.1-2.68 4.6-2.2-1.46-4.4-.5-3.35-.23-7.32 1.37-4.36 2.33h-6.55l-7.3-4.52-5.34-3.82-4.1-3.12-7.53 1.7-5.12 2.67-.23 4.1h1.7l-.5 3h-3.6l-9.5-1.23-6.1-3.16-1.67-5.95-2.4-.67-8.06-.95-5.33-1.93-4.6-4.13-.97-2.92 2.67-7.02.48-6.1-10.9-.93h-9.5l-6.65 1.96-1.57.56v163.53L8.2 384h7.55zM382 115.74l3.92-3.42 2.1-5.35-.4-7.55 1.97-2.15 1.2 2.15-.23 10.24-1.68 4.83-2.98 3.15-3.92.97v-2.88zm-105.26 38.83l1.93-3.53 2.42-2.04h3.17l2.45 1.07 3.36 1.27 2.7.3 1.9-1.64H298v3.35l-4.43 1.44-5.56.5-7 .22v2.42l-.43 3.17-1.8-.23-1.85-2.2-2.15-.73-.5-2.88 2.47-.5zm-57.53 3.87l2.68-3.35 2.17-3.1h5.6l.97 2.14.96 8.93-2.64 4.93-3.9 1h-4.62l-1.45-5.28.24-5.28zm-40.05-.25l9.71-3.14 3.65-1.22 3.4.73 1.7 2.2-.25 2.58-1.68 1.65h-2.43l-.73 3.22-2.9 1.84-2.2 1.75.73 2.24 3 2.2 5.87 8.05v7.5l4.07 3.42 3.36 5.12 1.67 6.54 2.44 3.15-.25 2.4-4.37 2.57h-3.44l-8.8-4.78-5.7-1.4v-8l3-8.27-6.48-7.06-9.95-10.7-.25-7 6.83-5.6zm-45.4 322.2l-1.72-2.93-.46-6.06.23-8.03-.94-5.83 2.9-.98.25 5.34 1.2 11.2.97 8.25-2.42-.97zm-9.46-74.82l6.05-2.2 3.14.26 3.88 1.2-.23 1.98-2.24 3.15-2.9 3.63v6.1l-4.6.44-4.2-3.88 1.1-10.68zm-11.43 23.55l2.2-.46.93 3.38v4.85l3 6.3v5.1l-2.45-.22-4.03-8 .35-10.95z" />
</symbol>
<symbol id="activities-block__svg" viewBox="0 0 1075.88 329.75">
<g id="Calque_2" data-name="Calque 2"><g id="Calque_1-2" data-name="Calque 1"><polygon points="851.45 322.72 850.88 319.7 850.68 314.39 846.52 314.4 842.72 319.53 839.7 319.16 838.38 317.25 834.8 318.97 831.38 326.35 829.12 329.34 858.1 329.34 855.05 325.97 851.45 322.72" style="fill:none;opacity:0.14" /><polygon points="655.84 302.87 651.84 292.46 649.95 294.53 648.81 294.17 648.64 293.03 644.82 292.83 645.79 296.45 647.87 302.5 655.08 316.3 661.16 325.95 661.25 329.34 673.03 329.34 670.24 325.58 655.84 302.87" style="fill:none;opacity:0.14" /><polygon points="781.95 320.34 781.4 325.83 779.29 326.62 775.88 324.7 770.22 318.85 768.31 315.44 766.42 312.22 762.06 308.06 739.15 307.88 734.96 306.57 730.05 304.7 730.05 300.87 727.2 298.82 723.04 299.39 720.78 301.45 714.71 301.46 711.86 298.64 705.23 292.41 701.63 288.61 697.47 288.99 695.19 291.67 695.76 293.56 700.33 297.51 702.61 301.88 704.86 302.82 705.43 305.64 707.35 306.21 710.17 304.72 711.86 306.4 711.87 311.51 714.54 312.08 719.65 312.64 721.72 309.81 724.18 305.85 727.77 305.84 727.61 310.57 728.35 313.6 731.38 314.9 735.37 315.65 737.45 316.78 738.79 319.06 735.44 329.34 785.74 329.34 785.17 320.34 781.95 320.34" style="fill:none;opacity:0.14" /><path d="M198.95,327.92l-3-8.32,1.88-13.46,6.43-11.53,9.46-9.11,10.6.18,5.69,2.45,5.1-.39.39-4.35,5.31-1.31,7.36.37,4.74,2.24.41,12.16,3,7.92,2.45-.17.75-4.37,1.89-11.55,1.32-9.86,8.12-8.92L282,261.56l4.37-13.24h2.45l-1.33,5.48,3-.57,2.83-4.34,8.31-11.76L310.2,236l4.16-6.8,11.52-6.66,8.15-2.09-.16,4-4.37,2.47.37,2.28,2.08.34v-1.87l2.66-1.89,9.46-2.11.4-3.6-6.65-3-.38-5.66,2.85-3,.74-1.71-9.1.58-10.58,5.88h-1.71v-2.48l16.26-9.83,11.58-.21,1.69,1.7,5.67-.37,14.77-7,2.45-4.56-.76-4.17-7-15.89-1.32-13.64h-2.09l-5.1,6.65-7.39-.94.94-2.85.74-2.65-5.66-8.89-10.61.39-12.7,17.46-.91,6.62L312,177.47l-7.17,13.45-6.82.77.19-4.73,3-6.45v-4l-4.94-.57-6.08-6.06-7-4.72,1.13-6.65,5.1-8.9,4.9-6.82,15.54-4.37,10.41-7.21,16.47-1.16,5.48-6,.39-2.85L339.8,118l-2.85.57-.74,2.66-11-2.45-.56-7-1.14-1.51-3,.2-5.11,3.39,2.07,5.13-.17,2.27-11.54,4.19-19.89-7.76-4.55.2-5.66,2.07-5.51-.35-13.64-11.17-23.1.6-22.16-4.35-15.7-8.88h-3.24l-19.68,5.14-11.55.4-16.11,8.34-3.76,11-13.26,4-7,.38-4.72,9.47v4.37l4.53,1.14v1.7l-15.9,7.78-.37,3.6h2.09l3.51-1.72,9.44-4.84,23-11.76,6-2.74h2.19l-.18,1.68-2.48,1.55-2.64,2.16-2.46,1-2.07,2.11.66,1.32,3.31.16,2.45-.26,2.36-1,3.71-1.89,2.17-2.29h2.1l2.16,1.9,4.85,3.31,3.79.85,1.14,3,.66,2.37,1.14,1.81h2.85l2.06-1.14,1.7-.3.09,2.57-1.79,4.65-3.5,9.1-3.47,11-.11,6.09,2,5.09-1.42,8.33-.09,3.34-1.71-.28L167.3,196H164l-4.82,6.34-6.32,11.09-10,16.84-3.58,9.4-1.33,9.29.2,8.42,5.4,5.3.29,5.78.75,3.57.88,6.36,1.6,4-2.25,6.15.57,4.36,3.22,6.13,3.12,5.38,2,6.18,3.28.18-.09-2.66-2.64-10.41-3.63-11.46-1.52-5,.56-5,2-7.58,1.44-4.08h1.31l.17,5.6.13,10.89,2,7.93,4.08,9.94,5.87,12.4.58,10-.85,3.77,2.47,4.24h30.93ZM292.19,227.1l2.83-1.89,3.59-.4-.35,2.1-4.17,2.46-7.58.58-2.28,2.44-7.75,1.9-4.74-.37v-2.46l5.31-.93,4.73-1,4.91-1.31Zm-24.46-24.22,6.07-1.33,3.6,3.79.58,5.85,1.34,1.9,5.31.57,3.2,4.93v3.58l-1.71.18-1.9-2.05-1.5.16-3,5.69-2.29-.19-.38-6.42-3.22-1.34L270,219.35l-4,3.8-1.13,4.74-5.1,4-.78-3,2.85-6.06,2.08-4.92,3.41-2.48,8.5-.58-.18-2.83-4-1.33-4.34-1.48-5.3,1.14-3.05-1-.19-2.07Z" style="fill:#8d8a92;opacity:0.14" /><polygon points="231.14 326.58 231.14 322.02 218.63 324.13 215.38 329.34 229.57 329.34 231.14 326.58" style="fill:#8d8a92;opacity:0.14" /><polygon points="97.46 154.78 99.92 154.01 99.74 152.13 96.72 150.61 92.36 151.76 92.36 154.79 97.46 154.78" style="fill:#8d8a92;opacity:0.14" /><polygon points="164.35 190.88 167.39 194.08 168.7 193.9 168.69 188.39 166.41 185.57 165.67 183.12 161.7 182.73 162.07 186.31 164.35 186.88 164.35 190.88" style="fill:#8d8a92;opacity:0.14" /><polygon points="262.08 210.3 267.39 209.15 271.73 210.63 275.72 211.96 275.9 214.8 267.39 215.38 263.98 217.86 261.9 222.78 259.05 228.84 259.83 231.85 264.93 227.89 266.06 223.15 270.03 219.35 273.82 218.21 277.04 219.55 277.42 225.97 279.71 226.16 282.73 220.47 284.23 220.31 286.13 222.36 287.83 222.18 287.83 218.6 284.62 213.66 279.32 213.1 277.98 211.19 277.4 205.34 273.81 201.55 267.73 202.88 258.84 207.25 259.03 209.32 262.08 210.3" style="fill:#8d8a92;opacity:0.14" /><polygon points="281.79 229.56 277.05 230.53 271.75 231.47 271.75 233.93 276.49 234.3 284.24 232.4 286.52 229.96 294.1 229.38 298.26 226.92 298.62 224.81 295.02 225.21 292.19 227.1 286.7 228.25 281.79 229.56" style="fill:#8d8a92;opacity:0.14" /><polygon points="372.06 196.9 369.24 197.87 356.75 206.78 356.75 208.66 358.27 213.02 363.95 213.02 367.56 215.1 372.47 217.75 373.42 212.44 372.64 206.36 370.75 203.92 372.64 198.8 372.06 196.9" style="fill:#8d8a92;opacity:0.14" /><polygon points="382.18 76.47 373.48 80.07 368.35 84.63 368.75 87.29 371.61 90.51 378.6 89.93 383.33 89.36 393.56 78.91 403.6 75.51 413.03 75.12 422.3 69.25 421.95 67.16 419.28 66.97 410.95 67.55 403.94 67.55 397.31 67.56 392.98 64.72 384.07 64.73 376.67 67.2 369.68 68.73 369.68 71.17 374.22 71.94 383.31 71 389.95 72.11 389.74 74.01 382.18 76.47" style="fill:#8d8a92;opacity:0.14" /><polygon points="329.04 134.84 327.13 133.51 323.34 133.51 316.33 138.08 316.33 140.16 318.81 142.64 321.07 142.98 321.64 141.3 323.54 140.36 326.58 140.92 328.28 143.95 330.75 143.54 330.53 140.91 329.05 139.01 329.04 134.84" style="fill:#8d8a92;opacity:0.14" /><polygon points="270.31 104.23 274.84 99.68 286.39 96.27 286.21 94.56 279.2 90.6 272.75 92.48 266.89 97.98 261.21 102.37 262.9 104.61 270.31 104.23" style="fill:#8d8a92;opacity:0.14" /><polygon points="308.18 94.91 313.26 93.77 316.68 89.8 315.16 85.83 312.11 85.63 309.29 89.81 308.18 89.81 307.39 89.24 304.75 86.21 301.33 86.78 296.23 90.01 296.23 95.31 308.18 94.91" style="fill:#8d8a92;opacity:0.14" /><polygon points="275.05 104.98 275.05 107.44 275.79 107.44 279.59 108.58 279.39 110.67 275.05 109.72 268.4 110.3 268.21 112.58 272.38 115.77 279.79 115.19 286.98 115.18 290.01 116.71 293.6 117.65 296.25 115.4 300.22 114.82 301.35 113.85 300.62 111.78 299.47 110.09 302.32 107.41 302.32 104.58 297.18 102.87 288.85 99.49 283.75 99.87 275.05 104.98" style="fill:#8d8a92;opacity:0.14" /><polygon points="310.45 105.9 313.47 108.93 318.78 109.11 322.17 105.69 324.07 102.08 324.84 99.06 317.43 97.55 310.45 101.75 310.45 105.9" style="fill:#8d8a92;opacity:0.14" /><polygon points="329.38 107.21 334.11 104.92 339.97 101.9 339.97 99.05 333.75 99.44 329.95 100.59 326.16 103.61 326.55 107.01 329.38 107.21" style="fill:#8d8a92;opacity:0.14" /><polygon points="329.57 96.03 334.3 92.8 334.48 90.35 332.19 88.46 329.37 87.7 326.89 88.65 326.32 90.55 327.29 96.42 329.57 96.03" style="fill:#8d8a92;opacity:0.14" /><polygon points="352.67 97.9 368.94 97.88 367.44 94.1 351.53 93.92 346.79 87.88 341.29 88.99 343.58 95.44 352.67 97.9" style="fill:#8d8a92;opacity:0.14" /><polygon points="385.83 133.45 386.39 130.63 376.38 124.38 376.38 122.88 378.83 120.4 379.57 117.37 375.96 113.04 369.34 109.45 366.32 105.85 358.16 107.36 356.27 104.72 357.02 103.02 356.45 101.31 353.05 101.14 346.8 100.95 336.58 107.95 337.35 113.08 343.96 115.13 352.3 116.45 362.35 117.59 364.05 120.42 360.83 123.47 350.61 133.89 345.12 133.9 342.67 133.9 337.94 138.63 339.83 140.52 349.47 140.51 357.64 148.45 361.23 151.28 363.33 150.53 368.81 140.11 369.18 134.23 370.31 133.87 372.58 137.85 375.6 139.54 385.83 133.45" style="fill:#8d8a92;opacity:0.14" /><polygon points="274.87 328.82 274.87 326.54 258.77 315.36 244.39 314.81 240.41 317.09 240.41 318.61 255.18 318.79 258.03 322.56 261.81 325.41 263.88 326.91 262.93 329.34 274.54 329.34 274.87 328.82" style="fill:#8d8a92;opacity:0.14" /><polygon points="413.24 84.02 410.59 86.11 405.09 86.11 402.84 85.55 398.87 88.4 399.45 93.31 403.96 93.3 409.27 93.1 415.89 98.23 418.18 109.4 421.78 117.53 416.32 127.19 408.17 138.38 408.18 153.71 414.06 157.1 419.2 162.22 422.79 160.33 439.6 139.28 452.11 135.29 466.68 129.61 479.75 127.7 488.07 127.12 489.2 123.54 486.18 123.14 481.62 121.26 481.62 118.61 483.15 118.61 485.21 120.12 489.03 119.72 489.03 117.84 485.42 114.64 485.21 111.39 488.45 109.9 489.94 111.38 493.18 111.38 496.38 108.18 500.55 102.48 500.55 100.6 494.49 97.19 494.31 91.7 501.3 86.21 508.85 82.05 509.99 79.57 517.57 76.53 520.78 75.96 520.42 73.7 515.68 73.13 508.67 72.75 504.31 75.21 499.95 76.36 496.35 73.72 492.01 71.62 488.76 69.92 488.76 68.43 494.46 67.29 497.12 65.57 497.11 63.49 469.84 62.75 466.05 69.21 454.13 69.78 449.39 66.76 444.09 67.14 413.24 80.03 413.24 84.02" style="fill:#8d8a92;opacity:0.14" /><polygon points="493.58 138.09 489.79 139.8 486.95 139.8 484.66 136.02 481.83 136.21 479.19 138.86 479.93 143.39 482.04 144.37 482.04 146.99 487.72 148.7 496.62 149.08 502.12 145.49 503.25 140.36 500.77 136.95 493.58 138.09" style="fill:#8d8a92;opacity:0.14" /><polygon points="515.02 184.66 510.67 186.54 507.27 192.25 505.94 196.03 507.47 196.99 505.94 200.18 507.47 200.18 509.16 199.61 510.49 200.75 512.21 200.94 516.72 195.27 518.82 190.13 521.1 185.23 518.98 184.66 515.02 184.66" style="fill:#8d8a92;opacity:0.14" /><polygon points="526 185.6 528.86 186.36 528.67 190.89 524.3 193.93 522.42 198.29 523.74 200 523.74 201.88 519.41 203.2 519 205.48 525.09 204.16 532.64 203.01 538.71 201.29 541.36 197.71 541.54 194.85 537.37 194.29 535.09 189.94 533.02 184.82 530.56 180.66 530.16 178.03 533.38 176.32 532.05 173.66 529.01 172.33 530.15 170.81 530.15 169.3 524.28 169.69 521.63 174.78 521.64 180.86 526 185.6" style="fill:#8d8a92;opacity:0.14" /><path d="M661.16,325.95l-6.07-9.65-7.21-13.8-2.08-6-1-3.63,3.82.2.17,1.14,1.13.36,1.89-2.07,4,10.41,14.4,22.71,2.79,3.76h62.41l3.35-10.28-1.34-2.28-2.08-1.14-4-.75-3-1.3-.74-3,.16-4.73h-3.59l-2.46,4-2.07,2.84-5.11-.56-2.67-.57V306.4l-1.69-1.68-2.83,1.49-1.91-.57-.57-2.82-2.25-.94-2.28-4.37-4.57-4-.57-1.89,2.27-2.67,4.16-.38,3.6,3.79,6.63,6.23,2.85,2.82h6.07l2.26-2.06,4.16-.57,2.85,2.06v3.82l4.91,1.87,4.19,1.32,22.91.17,4.36,4.17,1.89,3.21,1.91,3.41,5.66,5.85,3.41,1.92,2.11-.78.55-5.49h3.22l.57,9h43.38l2.26-3L834.8,319l3.59-1.71,1.32,1.9,3,.37,3.79-5.13h4.16l.2,5.31.57,3,3.6,3.25,3,3.37h42.82l-.23-1,4.15-10,3.59-1.71,2.66,2.1,1.31,3.21h2.48l3.19-4.92,8.89-5.87L937.2,300.9l4-5.3V281.39l-2.46-2.67-2.47-2.06,2.28-1.34-3.82-7.95-7.55-12.29-.4-4.53,2.08-1,.57-2.66-4-1.12-8-.56-3.77-3.58.17-3.26,5.86-6.05,3.79.39-.94,1.5v3.59l3.2,1.35,3.62-4h1.51l5.88,5.88,4.16,3,2.86,5.11,3.4,5.86.2,3.41,3.2-1.72,3.59-2.84v-3L953,249l-5.29-7.36-4-6.27.74-6.8,1.7-8,9.07-3-.18-10L953,197.09l-3-7.75L945.22,181,939,173.46l-4.39-3.61h-3.77l-1,1.34-2.46-.19-4.91-5.28-.21-13.28,1.51-1.71,6.05-1.7,6.44-.38,6.44-.4,7-1.15,4-3.2-2.27-4.73L952,134l3.2-.57,2.11,1.54h1.31l2.08-2.85,1.88.19,2.86,5.1,1.12,6.25-2.62,3.78-.2,5.47,6.45,4.17,8.53,7.41,6.46,6.61,3.77,4.33,2.28.21V169.6l-3-9.46-6.66-10.39-7.19-7-2.1-3.59,4.18-2.66,8.32-.77V134l6-9.08.57-2.85-2.28-1.69-5.28-1.31-6.07-2.45.19-4.93,1.91-.57,2.06.76,2.29-.2h3.59l4.56,1.33h3.4v-1.9l-4.16-4-8.33-1.88-15-4.14-21.77-2.46-9.09-.18L927,103.2l-9.29.21L906.52,100l-10.22.39-14.4.55-15.14-3.57L861.07,97l-1.9,3-1.31,3.58-9.07.76-4.17-.75-36.17-6.22-10.6.58-9.12,4.36-1.88-.19-.37-.74,5.29-7.21.95-3.78-3.78-1.14-24.81.21-6.44,1.31L741.59,96l-6.43,5.32-4.73,4-11.35,6.43,2.46,5.31,5.14,3.59,7,2.1.38,2.05-2.08.58H727l-.17,5.5-3.22,2.82h-4.73l1.13-2.25,3.4-1.72v-4.36l-9.09-12.09.37-4.74-.95-1.53-4.73.39-1,1.71-5.64,5.66.17,3.62,2.46.55,3,4.18v2.45l-3.95.38-5-3-9.47.79-9.47,2.65-6,1.9-7.58,3L660.2,133l-1.71-.17-.2-4-4.17-2.65h-2.28v3.4l2.28,1.33v2.66L656,135.3v3.59l-3-.19-.75-1.33-3.41,3-2.06.57-6.43,6.62h-3.42l-5.11-5.28-3.4-1.9-2.86-2.27.2-3.81,4.35,1.33,4.17,1.51,4.52,2.28,4-.2,1.53-1.91v-3.2l-1.53-.75-1.72-2.67h-2.45l-8.52-5.88-9.86-3.76-3.59-1.7-6-2.85h-6.44l-14.59,9.87-8.67,8.35-6.64,6.62L565.16,150l-4.53,4.37-5.1,3.59v10.79l2.28,3,4.16-.19,1.31-1.89,1.89-.39,3.41-1.88v2.82l1.33-.37V174l2.28,1.87,1.14,3.83.94,3.95,3.4-.19,1.14-2.09,2.28-1.34L583,178V175.7l2.11-5.13,3-5.09v-3.62l-1.91-4.74,3-6.42,3.77-2.48.2-2.65,3.21-4,3.42-3.59,2.63,1.14h1.88v4.72l-3.2,3.8-4.16,4v3l4.93,9.66,4.55.17,3.4-1.72,2.83-.95,3.42-.2,1.31.39,1.54,2.46-4,2.07h-3.42l-6.79.79,1.15,4.34v2.44l-2.85,1.14-.95-.93-2.48-.21-1.71,2.48-2.06,5.12-1.33,4.94-1.88.36-2.83-.93-4.55.2-3.59.38-4.37,1.5-3.6.18-5.11-.56L566,186.7v-3.61l1.88-2.07v-4.16l-.95-3.42L564,174l-3,2.09.4,3.39.36,6.43-1.11,4.37-5.11,1.52-4,1.14.2,5.88-1.34.17-.74-2.62-2.08,1.32-1.9,2.84-2.83,1.32-7.2,7.6h-3.59L530.37,207l-3,.2,1.34,1.71-.77,3h-6.78l.34,2.64,1.35,1.14,3.79,1.9,4.16,2.63.4,6.46-1.9,3.19.94,2.85-3.79,2.09-3.22-.57-6.44-1.51h-6.62l-4.34,1.33-.57,4.37,0,20.84,2.46,1.71,2.65.53,4,1.92,4.36-.78,3-.77,3.43,1.54,2.65.16,4.34-7.19,3.8-8.15,9.64-8.14.93-3.8,4.73-2.09,1.91,2.08,3.59-.75L560.9,231l2.63-1.14,2.68,2.11,1.32,3,3.61,5.88,2.65,1.48,4,.38,3.25,2.46,3,3.22,2.45,3,.39,5.28h1.71l.94-1.52.56-6.61h1.32l1.71,1.71h1.32l-1.32-2.85L590.63,245l-4.36-2.85V239.5l-3.6-1.35-4.16-2.05-.58-2.1-2.08-3.76L574,228.35l.75-3h2.08l1.13,1.9,2.09,2.25,3.59,1.51,5.88,5.5,4.17,2.65,3.23,4.33,2.45,5.7,2.09,3.19,3.22,1.7-2.26.57v5.31l2.83,2.64,4.36-.77v-9.27l.57-4.53.93-2.85,5.11-1.14,2.45,1.71h2.66l4.35-4-1.51-2.82v-5.11l2.65-4.91,2.45-7,4.73-2.11,2.28-.75.94,1.51,1.7,5.51,2.47,2.46h2.49l3.76-2.29v-2.46l-2.28-2.28,8-4,1.69-.77,2.28.56V219l-1.91,1.14-2.63,2.66-.57,3,1.69,1.91,4,2.24,2.11,1.92,2.83,2.25H665l2.09,1.9-.94,1.89.2,3.76-6.07.23-3.59-.56-3.22-.76-4.56-.78-3-1.87H641L638.72,240l-2.28,1.5-1.88,1.72-4.35.75h-2.66l-1.69,1.14-2.08,2.09h-3.42l1.72,6.24,1.71,6.27,2.63,2.62,6.44-.17,6-.78,5.3.2,7.41-.57v1.71l-1.31.93v7.77l-1.7,5.68-1.34,4-2.07,3.59-1.72-1.14-3.42-.38-2.62-.18-5.7,1.15-3.4,1.89h-5.1l-5.71-3.6-4.17-3-3.2-2.46-5.87,1.32-4,2.28-.17,3.39h1.32l-.37,2.66h-2.83l-7.41-1.31-4.75-2.64-1.32-4.74-1.88-.57-6.28-.76-4.16-1.51-3.6-3.22-.75-2.28,2.08-5.48.37-4.56-8.5-.53h-7.41l-5.08,1.34-5.12,1.11-8.72,1.93-10.58,4-4.37.2-3.59-1.9h-2.46l-3.79,6.08-2.27,3-6.24,4.35-1.31,3.24L500,288.62l-7.57,9.1h-3.2l-4.93,5.67L475,322l-.9,7.37H661.25ZM849.41,184.51l1.52-4.17-.38-5.88,1.51-1.68.94,1.68-.18,8-1.31,3.77-2.08,2.47-2.82.76v-2.25Zm-85.36,33,1.51-2.67,1.88-1.5h2.48l1.91.75,2.62.94,2.11.57,1.49-.95h2.85v1.89l-3.59,1.13-4.16.41-5.3.17v1.89l-.57,2.47-1.51-.19-1.51-1.71-1.71-.57-.4-2.25Zm-44.87,3.06,2.08-2.28,1.69-2.07h4.36l.77,1.33.75,6.8-2.05,4-3,.93h-3.6L719,225Zm-31.24-.17,7.58-2.45,2.84-1,2.64.57,1.34,1.71-.19,2.25-1.31,1.52h-1.9l-.57,2.28-2.27,1.32L694.38,228l.58,1.71,2.28,1.71,4.54,6.25v5.86L705,246.2l2.65,4,1.33,5.1,1.91,2.46-.19,1.9-3.4,2.06h-2.68l-6.8-3.76-4.36-1.13v-6.25l2.25-6.45-5.09-5.5-7.79-8.32-.21-5.47Z" style="fill:#8d8a92;opacity:0.14" /><polygon points="564.31 241.59 565.07 240.46 565.07 236.87 563.73 233.44 561.07 236.5 561.48 240.29 561.48 241.6 564.31 241.59" style="fill:#8d8a92;opacity:0.14" /><polygon points="560.35 247.66 561.09 250.7 562.06 251.63 563.55 251.24 564.69 248.62 563.94 248.04 564.88 245.19 564.68 243.68 562.05 244.25 560.52 245.59 560.35 247.66" style="fill:#8d8a92;opacity:0.14" /><polygon points="581.76 262.23 585.18 261.83 585.51 257.87 583.63 255.78 580.61 255.79 574.93 256.18 575.3 257.31 578.9 259.78 581.76 262.23" style="fill:#8d8a92;opacity:0.14" /><polygon points="615.47 268.82 617.53 270.12 620.95 268.44 620.38 267.11 613.76 267.3 610.33 265.98 610.34 267.31 613.19 268.25 615.47 268.82" style="fill:#8d8a92;opacity:0.14" /><polygon points="643.31 270.67 646.51 268.79 648.41 266.33 647.83 264.24 642.16 265.94 640.06 269.18 641.39 270.88 643.31 270.67" style="fill:#8d8a92;opacity:0.14" /><polygon points="675.91 117.85 682.52 117.65 682.52 116.13 677.62 115.03 676.47 113.48 674.75 106.87 667.74 107.25 666.26 115.2 674.02 116.51 675.91 117.85" style="fill:#8d8a92;opacity:0.14" /><polygon points="679.12 102.14 680.23 102.13 683.64 99.48 686.87 99.47 693.5 94.53 693.68 89.62 691.96 89.43 685.53 95.5 682.13 95.5 677.2 95.11 674.94 97.79 673.23 100.43 670.78 100.83 670.22 105.16 676.06 104.97 679.12 102.14" style="fill:#8d8a92;opacity:0.14" /><polygon points="964.93 187.61 962.1 186.1 955.45 178.92 953.54 178.92 949.77 174.93 946.34 170.03 944.46 168.14 942 167.95 941.43 169.84 944.63 173.25 949.21 180.81 954.11 186.31 958.68 191.8 961.34 195.58 964.74 197.65 967.2 203.53 969.3 203.53 969.3 202.58 971.01 202.58 971.01 199.92 968.53 198.02 966.27 195.97 963.6 191.23 964.55 189.13 964.93 187.61" style="fill:#8d8a92;opacity:0.14" /><polygon points="971.2 217.35 972.33 219.63 974.05 222.08 977.09 222.08 977.25 218.3 979.15 218.3 981.04 219.63 983.52 219.22 984.27 217.34 986.54 214.86 986.54 211.64 983.88 209.38 982.17 208.61 978.21 207.88 975.53 207.88 973.27 206.75 970.25 208.06 969.88 209.94 972.33 212.04 972.71 213.36 971.76 215.07 971.2 217.35" style="fill:#8d8a92;opacity:0.14" /><polygon points="989.42 252.73 990.34 245.74 988.65 240.8 986.37 233.42 982.56 227.38 979.16 224.34 976.12 224.54 976.89 228.87 978.98 235.51 981.63 237.76 979.95 243.47 977.11 242.33 975.39 242.33 975.22 247.07 967.24 252.95 963.85 257.12 964.23 259.58 967.65 260.15 971.07 258.63 971.24 253.51 976.34 250.49 981.64 250.49 984.48 253.31 989.42 252.73" style="fill:#8d8a92;opacity:0.14" /><polygon points="965.77 265.63 966.12 267.33 967.09 270.76 968.41 272.84 971.08 272.63 972.96 269.61 970.5 266.38 968.21 261.85 965 261.46 963.09 262.02 962.53 264.68 962.92 265.45 965.77 265.63" style="fill:#8d8a92;opacity:0.14" /><polygon points="975.77 253.31 973.89 254.83 973.32 257.68 977.12 257.29 979 256.15 981.64 253.5 979.57 252.54 975.77 253.31" style="fill:#8d8a92;opacity:0.14" /><polygon points="849.41 188.67 851.5 186.21 852.81 182.44 852.99 174.46 852.06 172.78 850.54 174.46 850.92 180.34 849.41 184.51 846.59 187.19 846.59 189.44 849.41 188.67" style="fill:#8d8a92;opacity:0.14" /><polygon points="690.62 238.62 695.71 244.12 693.46 250.57 693.47 256.82 697.83 257.95 704.63 261.71 707.3 261.71 710.7 259.65 710.89 257.74 708.98 255.28 707.66 250.19 705.01 246.2 701.78 243.54 701.77 237.68 697.23 231.43 694.96 229.72 694.38 228.01 696.09 226.7 698.36 225.38 698.93 223.1 700.83 223.1 702.13 221.58 702.33 219.33 700.99 217.62 698.35 217.05 695.51 218 687.94 220.45 682.62 224.83 682.83 230.3 690.62 238.62" style="fill:#8d8a92;opacity:0.14" /><polygon points="723.73 229.31 726.78 228.38 728.83 224.39 728.08 217.59 727.31 216.26 722.96 216.26 721.26 218.34 719.18 220.62 719 224.97 720.13 229.32 723.73 229.31" style="fill:#8d8a92;opacity:0.14" /><polygon points="764.25 220.75 765.76 222.46 767.28 222.65 767.84 220.18 767.84 218.29 773.15 218.12 777.31 217.71 780.9 216.59 780.9 214.69 778.05 214.69 776.56 215.64 774.46 215.07 771.83 214.13 769.92 213.38 767.44 213.39 765.56 214.89 764.05 217.56 762.14 217.94 762.54 220.19 764.25 220.75" style="fill:#8d8a92;opacity:0.14" /><polygon points="949.71 298.98 946.67 299.74 945.17 305.79 946.68 310.35 950.08 313.38 952.76 313.38 951.21 306.16 951.21 303.91 949.71 298.98" style="fill:#8d8a92;opacity:0.14" /><polygon points="956.16 328.15 950.86 328.5 951.07 329.34 957.09 329.34 956.16 328.15" style="fill:#8d8a92;opacity:0.14" /><polygon points="274.3 329.74 274.54 329.34 262.93 329.34 262.77 329.75 274.3 329.74" style="fill:#8d8a92;opacity:0.14" /><rect x="0.16" y="0.53" width="1075.56" height="328.12" style="fill:none;opacity:0.14" /></g></g>
</symbol>
<symbol id="numbers-block__svg" viewBox="0 0 1005.51 581.38">
<g style="opacity: 0.14">
<path data-name="Calque 2" d="M12.1 90.32l.38-3.6 15.9-7.78v-1.7l-4.52-1.14v-4.37l4.72-9.47 7-.38 13.26-4 3.76-11 16.1-8.34 11.56-.4L99.9 33h3.25l15.7 8.88L141 46.26l23.1-.6 13.64 11.17 5.5.35 5.67-2.07 4.56-.2 19.9 7.77 11.53-4.2.16-2.25L223 51.1l5.1-3.4 3-.2 1.2 1.5.55 7 11 2.45.74-2.66 2.84-.58 2.85 3.22-.4 2.85-5.48 6L228 68.5l-10.4 7.2L202 80.1l-4.9 6.82-5.1 8.9-1.13 6.65 7 4.72 6.08 6.05 4.94.57v4l-3 6.45-.2 4.73 6.82-.77 7.17-13.45 8.14-5.1.9-6.63 12.7-17.46 10.56-.45 5.7 8.85-.7 2.7-1 2.84 7.4.94 5.1-6.65h2.08l1.32 13.64 7 15.9.76 4.16-2.45 4.56-14.76 7-5.67.36-1.7-1.7-11.57.2-16.26 9.84v2.48H229l10.58-5.88 9.1-.58-.74 1.7-2.85 3 .37 5.67 6.65 3-.4 3.6-9.47 2.2-2.66 1.9v1.86l-2.1-.34-.36-2.28 4.37-2.47.17-4-8.15 2.1-11.52 6.66-4.16 6.8-8.53 1.15-8.3 11.76-2.83 4.34-3 .57 1.33-5.48H194l-4.37 13.24-11.15 8.35-8.12 8.92-1.36 9.85-1.9 11.55-.74 4.37-2.45.17-3-7.9-.4-12.17-4.74-2.24-7.36-.38-5.3 1.3-.4 4.36-5.1.4-5.7-2.46-10.6-.18-9.45 9.1-6.43 11.54-1.88 13.46 3 8.32 2.65 4.56 11.72.17 5.3-8.53 12.5-2.1v4.55l-9.25 16.27-.57 3 17.24.35L144.1 299v7.4l3.25 1.5 1.9 3.6 3.76 2.27 3.6-1.52 3-1.7 2.66 1.13 2.1 2.65.2 1.3h3.2l3.57-9.8 5.13-1.56 5.67-3.2 4-2.85 1.9.57-.2 2.45-2.26 1.75-.57 2.85-1.3 1.48-.3 3.6 2.18 2 3.14-1.14v-7.1l2.37-5.14 2.92.38 8.62 7.1 6.62 1.2 4.17-1.7 3.13-.5 1.6.58 2.94 4.93 4.9 4.85 3.8 3.1 5.4 6 12.8 2.68 4.54 4.84 4 4.9 2.3 6.93-1.46 5-2.16 3.33-2.22 3.12.18 1.8 2.2.07v-2l4.8-2.57 1.8-1 3.14.26.38 1.54.17 1.7-1.1 2.26-2.3.86-2.07.1v2.84l4.36-.17 2.9-2.6 1.35-4.17 2.95-.66 3.22 3.78 3.6 2.08 10.13 4.16 7.77.84 11.1 6.64 4.44.07 2.4 15-13.34 18.38 1.8 8.23-.07 9.7-4.36 14.2-2.17 9.56-11.82 4.53-9.74 6.25-1.38 15.12-3.58 10.88-3.9 10.13-4.24 5.75-3.2.3-8.15-4.9-3.42-.3 9 11.26-3.4 5.4-3.13 4.24-5.2.4-3.8 1.54V520l1.8 1-1.5 4-4.56 1.72-.94.44v2.7l3.7 3.66-1.43 7.84-3.68 6.2 8.15 5.78-.1 3.37-2 3.82-.1 7.76L242 574l-3 4.4v2.7l-2.57.32-4.36-3.5-1-4.17-3.3-.66-11.38-19.43-2.1-1-1.5-.26.2-2.4 2.76-2.28.26-3.12-4.67-13.45-6.88-4-.57-3.7-.77-5.2-1.52-4.08.83-9.74.88-.57-.1-12.23-2.76-4.35-.1-12.9-1-6-.84-6.2-.88-7.42-.67-7.37-.58-6.26-1.8-6.45-1.6-2.8-7.76-6.85-4.35-3.58-8.42-9.16-4.75-6.5-3.14-5.7-4-7.6-1.8-3.67-1.9-5.22-6.64-4.14-.3-9.2 3.77-3.86.1-2.46H151l-.12-5.7 2.27-10 9-9.3.18-12.56-.2-5.22-1.32-3.88-1.4-1.4-1.63-.2-1.9 1.45-.46 4-4.05.38-6.84-6.5-6.24-4.24-2.66-3.3-.48-4.3-2.55-4.6-2.1-4.1-4.34.22-6.62-4.82-2.76-1.8-2.85-2.1-2.65-3.67-2.76-2-2 1.4-3.6 1.72L89.27 276l-7-4.42-5.48-4.46-2.8-4.77.85-3.77-.58-10-5.87-12.4-4.08-9.94-2-7.93-.13-10.88-.18-5.6h-1.3l-1.45 4.08-2 7.58-.56 5 1.53 5 3.63 11.46 2.64 10.4.1 2.67-3.3-.17-2-6.18-3.1-5.38-3.2-6.15-.57-4.36 2.25-6.15-1.6-4-.88-6.35-.75-3.57-.3-5.78-5.4-5.3-.2-8.42 1.34-9.3 3.57-9.4 10-16.83 6.32-11.1 4.8-6.33h3.34l.74 2.37 1.7.27.1-3.34 1.42-8.33-2-5.1.1-6.1 3.47-11L84 92.9l1.8-4.65-.1-2.57L84 86l-2.1 1.13h-2.85l-1.14-1.8-.65-2.38-1.14-3-3.78-.85-4.85-3.3-2.16-1.9h-2.1L61 76.14 57.34 78 55 79l-2.45.26-3.3-.16-.67-1.32 2.07-2.1 2.46-1 2.65-2.17 2.48-1.54.18-1.68h-2.2l-6 2.74-23 11.76-9.5 4.82-3.5 1.7zM5.1 92l2.46-.77-.18-1.9-3-1.5L0 89v3zM72 124.13v4l3 3.2 1.3-.17v-5.5l-2.27-2.82-.74-2.46-4-.38.36 3.58zm113.07 39.1l2.3.18 3-5.68 1.5-.16 1.9 2.05 1.7-.17v-3.58l-3.2-4.93-5.3-.57-1.35-1.9-.62-5.85-3.6-3.8-6.07 1.34-8.9 4.37.2 2.08 3.05 1 5.3-1.14 4.34 1.48 4 1.33.18 2.84-8.5.57-3.4 2.48-2.06 4.85-2.85 6.06.77 3 5.1-4 1.13-4.74 4-3.8 3.8-1.14 3.2 1.34zm-.94 8.32l7.75-1.9 2.28-2.44 7.58-.57 4.17-2.46.36-2.1-3.6.4-2.82 1.9-5.5 1.14-4.9 1.32-4.74 1-5.3.93v2.46zm80.26-25.64l1.5 4.37h5.7l3.6 2.08 4.9 2.65.95-5.3-.77-6.1-1.9-2.43 1.9-5.12-.58-1.9-2.82 1-12.5 8.85zM326.9 4.23l-8.32.57h-13.65L300.6 2h-8.9l-7.4 2.48-7 1.52v2.43l4.55.76 9.1-.95 6.64 1.1-.23 1.9-7.55 2.47-8.7 3.6L276 21.9l.4 2.64 2.85 3.22 7-.58 4.73-.57 10.22-10.44 10-3.4 9.44-.4 9.27-5.86-.35-2.1zm-98.2 76l.56-1.68 1.9-.94 3 .56 1.7 3 2.5-.4-.23-2.64-1.5-1.9V72.1l-1.9-1.34H231l-7 4.57v2.1l2.48 2.46zm-58.18-38.35l7.4-.38 4.54-4.56L194 33.52l-.18-1.7-7-4-6.44 1.87-5.87 5.5-5.66 4.37zm33.32-14.6v5.3l11.95-.4 5.1-1.17 3.4-4-1.5-4-3-.2-2.83 4.18h-1.1l-.8-.57-2.63-3-3.44.6zM183.43 44.7l3.8 1.13-.2 2.1-4.34-1-6.65.58-.2 2.3L180 53l7.4-.58h7.2l3 1.53 3.6.94 2.64-2.26 4-.58 1.14-1-.73-2.06-1.15-1.7 2.9-2.64v-2.83l-5.14-1.7-8.33-3.38-5.1.38-8.7 5.1v2.47m35.4-1.54l3 3 5.3.17 3.4-3.4 1.9-3.63.76-3-7.42-1.5-7 4.2zm15.7-2.3l.4 3.4 2.84.2 4.73-2.28 5.86-3V36.3l-6.22.4-3.8 1.14zm.17-13.05l1 5.88 2.28-.4 4.66-3.28.17-2.45-2.27-1.9L237 25l-2.48.94zm15-1.55l2.3 6.45 9.1 2.46h16.26l-1.5-3.78-15.9-.18-4.75-6zm2.68 26.13l8.34 1.33 10 1.14 1.7 2.83-3.22 3-10.25 10.47h-7.94l-4.72 4.73 1.88 1.9h9.64l8.17 7.93 3.6 2.83 2.1-.75 5.47-10.42.37-5.9 1.15-.35 2.26 4 3 1.7 10.24-6.1.57-2.8-10-6.26v-1.5l2.46-2.48.74-3-3.6-4.33-6.6-3.63-3-3.6-8.15 1.5-1.94-2.6.76-1.7-.57-1.7-3.4-.2-6.26-.18-10.22 7 .77 5.13zM162.82 256l2.85 3.78 3.77 2.85 2.08 1.5-1.1 2.87h11.5l.6-.92v-2.28l-16.1-11.18-14.42-.56-4 2.3v1.5zm2.87 18l2.05 1.14h3.78l.37-3.42-6 .22zm13.62-1.5l.17 1.33 5.1.16 4.36.77 1.32.54 3.8-1.88 7.2-.74v-2.12l-4-.34-4.36-3.4-5.5 1-2.66.36.75 3.42-5.87.17m25.4 2.66l1.88 1.3 5.14-.77-1.5-2.25-3.63.18zm15.55 5.57l1.7 4.35 2.86-.77.17-2.45-1.48-1.32-3.42-.56m1.52 10.22l.77 2.85 2.27.4-.2-6.84h-2.86zm151.77-283L361.76 7 357 4l-5.3.38-30.83 12.9v4l-2.64 2.1h-5.5l-2.25-.58-4 2.85.58 4.9h4.5l5.3-.2 6.63 5.14 2.28 11.16 3.6 8.13-5.38 9.64-8.15 11.2V91l5.88 3.4 5.14 5.1 3.6-1.88 16.8-21 12.5-4 14.57-5.68L387.4 65l8.3-.58 1.14-3.58-3-.4-4.56-1.87v-2.7h1.53l2.07 1.5 3.82-.4V55.1l-3.62-3.2-.22-3.26 3.25-1.5 1.5 1.5h3.25l3.2-3.2 4.17-5.7v-1.9l-6.06-3.4-.18-5.5 7-5.48 7.55-4.16 1.14-2.48 7.58-3 3.2-.58-.4-2.24-4.73-.57-7-.38-4.36 2.46-4.36 1.16L404 11l-4.34-2.1-3.26-1.73v-1.5l5.7-1.13 2.66-1.7V.73L377.48 0zm13.87 74.2l2.1 1v2.6l5.68 1.74 8.9.38 5.5-3.6 1.14-5.12-2.5-3.4-7.18 1.13-3.8 1.7h-2.84l-2.3-3.78-2.82.2-2.64 2.64zm27.54 56.78l1.7-.57 1.33 1.14 1.72.2 4.5-5.67 2.1-5.14 2.3-4.92-2.13-.57h-4l-4.35 1.9-3.4 5.7-1.33 3.78 1.53 1-1.53 3.2zm16.82-30.5l-2.65 5.06v6.08l4.36 4.73 2.86.77-.2 4.53-4.36 3-1.88 4.37 1.32 1.7v1.88l-4.38 1.4-.4 2.3 6.08-1.34 7.56-1.14 6.06-1.72L449 135l.18-2.85-4.17-.56-2.28-4.36-2.07-5.1-2.46-4.18-.4-2.63 3.2-1.7-1.33-2.67-3-1.33 1.14-1.5v-1.52zm-16.57 91.3l2.65.54 4 1.92 4.36-.78 3-.77 3.43 1.54 2.64.15 4.34-7.2 3.8-8.14 9.64-8.13.93-3.8 4.73-2.1 1.9 2.1 3.6-.76 4.16-4.56 2.63-1.14 2.68 2.1 1.3 3 3.62 5.9 2.65 1.47 4 .38 3.25 2.46 3 3.23 2.45 3 .4 5.28h1.7l.94-1.5.56-6.63H499l1.7 1.7h1.33l-1.32-2.84-2.45-2.46-4.36-2.85v-2.64l-3.6-1.35-4.17-2.05-.58-2.1-2.08-3.76-1.9-1.9.76-3h2.08l1.14 1.9 2.1 2.26 3.58 1.5 5.88 5.5 4.17 2.66 3.23 4.33 2.45 5.7 2.1 3.2 3.2 1.7-2.25.56v5.3l2.83 2.65 4.36-.77v-9.26l.56-4.53.93-2.84 5.1-1.14 2.45 1.7h2.66l4.36-4-1.5-2.8V171l2.64-4.9 2.45-7 4.75-2.1 2.28-.75.94 1.5 1.7 5.52 2.47 2.46h2.48l3.76-2.3V161l-2.24-2.3 8-4 1.7-.78 2.27.56v1.7l-1.97 1.18-2.63 2.64-.57 3 1.7 2 4 2.24 2.1 1.92 2.84 2.25h2.28l2.1 1.9-.95 1.9.2 3.76-6.07.23-3.6-.57-3.2-.76-4.57-.78-3-1.88h-4.9l-2.28 2.1-2.28 1.5-1.88 1.7-4.36.76h-2.66l-1.7 1.14-2.07 2.1H528l1.72 6.23 1.7 6.27 2.64 2.62 6.44-.17 6-.78 5.3.2 7.4-.58V200l-1.3.93v7.77l-1.7 5.68-1.34 4-2.07 3.6-1.73-1.15-3.42-.38-2.62-.18-5.7 1.15-3.4 1.9h-5.1l-5.7-3.6-4.18-3-3.2-2.47-5.87 1.32-4 2.28-.17 3.4h1.33l-.37 2.65h-2.76l-7.4-1.3-4.76-2.65-1.32-4.74-1.88-.56-6.28-.76-4.16-1.5-3.6-3.23-.75-2.28 2.08-5.48.37-4.57-8.5-.53h-7.4l-5.08 1.34-5.12 1.1-8.72 1.94-10.58 4-4.37.2-3.6-1.9h-2.45l-3.8 6.02-2.27 3-6.23 4.35-1.3 3.24-1.15 6.22L400 235h-3.2l-4.93 5.67-9.25 18.58-.95 7.76.2 9.85-2.46 9.3v9.07l3.83 8.32 11.37 14 15.74 16.82 7 1.35 18-5.7 14.4-3.8 6.44-.78 6.23 8.9h5.9l5.3.77-.37 4.72-2.23 6.43-1.68 7.56 9.68 14.6 5.32 11.17 3 18.54-6.8 13.25-.2 15.35 7.44 16.48 1.32 7 2.1 14.37 8.9 15.9.78 9.66 5.3 3.82 1.13 2.06 2.64.4 4.35-3.6 9.26-2.3 7.2-1 7-5.47 9.05-10.4 6.45-12.32v-3l8.7-5.7.2-9.48-1.9-9.07 7-5.9 8.32-7 7.75-8.32-.38-7-4.2-25.8.74-13.43 8.9-11 11.52-11.92 9.65-12.88 11.15-27.27-.35-3-6.27 1-11.92 4-7.38 1.88-3.23-.4.2-7.93-5.1-5.5-5.52-5.67-2.26-1.3-1.92-8.58-8-8.13-.2-6.64-6.06-9.65-7.22-13.8-2.08-6-1-3.63 3.82.2.17 1.14 1.12.35 1.9-2.07 4 10.4 14.4 22.72 9.67 13 1.7 12.1 1.8 3.4 4 6.43 4-.95 13.26-3.06 4.73-3.2 4.9-4.94 6.83-4.53 3.77-2.3 5.3-4.9 5.12-6.65 3.58-11-1.4-2.3-2.1-1.1-4-.75-3-1.3-.74-3 .16-4.73h-3.6l-2.45 4-2.07 2.84-5.1-.56-2.68-.57v-5.1l-1.7-1.73-2.82 1.46-1.9-.57-.58-2.83-2.25-.94-2.27-4.37-4.57-4-.57-1.9 2.27-2.66 4.16-.38 3.6 3.8 6.62 6.22 2.85 2.82h6.07l2.26-2.06 4.16-.57 2.85 2.06v3.9l4.92 1.87 4.2 1.32 22.9.16 4.36 4.17 1.9 3.2 1.9 3.42 5.66 5.85 3.4 1.92 2.12-.78.55-5.5h3.23l.76 11.92 2.86 11.58 7.6 17 4.34 8.13 3.4 8.73 2.85 1.5 2.63.37 2.44-11 1.33-8.74 2.46-12.5 6.42-9.3 4.36-5.48 4.73-6.26 3.42-7.4 3.6-1.7 1.3 1.9 3 .37 3.8-5.13h4.16l.2 5.3.57 3 3.6 3.26 6.82 7.55-1.13 8.33 2.83 1.33 3.24-1.13 2.63-3.23 1.9-.57 3.4 8.33 2.87 8.53.76 9.27.2 13.65 5.32 5.47 3 4.17 6.1 13.22h1.7l3.4 3.6 2.45-.2.93-2.84-2.27-4.17-2.8-6.4-4.17-6.22-3.4-5.3-3.6-7.76v-7.75l-1.73-9.86h4l1.14 2.45 2.83 1.9 3 1.14.4 3.78 3.42 3.2 2.82 1.7 1.5 2.85.2 3.4 2.46-.2 1.7-3 4-3.4 2.86-3.62 2.63-4.7-.4-12.7-5.87-6.6-8.53-7.76-.95-4 4.15-10 3.6-1.7 2.65 2.1 1.3 3.2h2.5l3.18-4.92 8.9-5.87 10.22-10.23 4-5.3v-14.28l-2.48-2.64-2.47-2.06 2.28-1.34-3.82-7.95-7.55-12.3-.4-4.52 2.08-1 .57-2.66-4-1.12-8-.56-3.77-3.6.17-3.24 5.86-6.05 3.78.4-.94 1.5v3.6l3.2 1.34 3.62-4h1.5l5.9 5.88 4.15 3 2.87 5.1 3.4 5.87.2 3.4 3.2-1.72 3.6-2.84v-3l-1.15-1.88-5.3-7.36-4-6.27.75-6.8 1.7-8 9.07-3-.18-10-2.12-10.4-3-7.76-4.74-8.32-6.23-7.56-4.4-3.62h-3.76l-1 1.34-2.45-.2-4.82-5.32-.2-13.28 1.5-1.72 6-1.7 6.44-.38 6.44-.4 7-1.15 4-3.2-2.26-4.73.57-5.14 3.2-.57 2.2 1.52h1.3l2.1-2.85 1.87.2 2.86 5.1 1.12 6.24-2.62 3.78-.2 5.47 6.45 4.16 8.53 7.4 6.47 6.62 3.77 4.33 2.28.22v-6.07l-3-9.46-6.74-10.4-7.18-7-2.1-3.6 4.18-2.65 8.32-.77v-1.73l6-9.08.57-2.85-2.28-1.7-5.3-1.3-6.06-2.45.2-4.93 1.9-.57 2.06.76 2.3-.2h3.58l4.62 1.33h3.4v-1.9l-4.16-4-8.33-1.88-15-4.14-21.8-2.44-9.1-.2-10.4 4.74-9.28.2-11.18-3.37-10.22.38-14.4.55-15.14-3.57-5.68-.37-1.9 3-1.3 3.58-9.08.76-4.17-.75-36.17-6.15-10.6.58-9.12 4.36-1.88-.2-.37-.73 5.3-7.2.95-3.78-3.78-1.14-24.8.2-6.45 1.32-16.1 5.15-6.42 5.32-4.73 4L626.7 49l2.47 5.3 5.14 3.6 7 2.1.4 2.05-2.1.58h-4.92l-.17 5.5-3.2 2.82h-4.74l1.13-2.25 3.4-1.72v-4.36l-9.1-12.1.37-4.73-.95-1.54-4.73.4-1 1.7-5.64 5.64.17 3.62 2.46.55 3 4.18v2.45l-3.96.38-5-3-9.47.8-9.47 2.64-6 1.9-7.58 3-6.42 1.7-1.7-.16-.2-4-4.18-2.65h-2.28v3.4l2.28 1.34v2.66l1.9 1.7v3.6l-3-.2-.74-1.32-3.4 3-2.07.57-6.4 6.7h-3.42l-5.1-5.28-3.4-1.9-2.87-2.27.2-3.8 4.36 1.32 4.17 1.5 4.52 2.3 4-.2 1.55-1.9v-3.2l-1.53-.75L548.7 68h-2.45l-8.52-5.88-9.86-3.76-3.6-1.7-6-2.85h-6.43l-14.6 9.88-8.66 8.35-6.64 6.62-9.08 8.53-4.53 4.37-5.1 3.6V106l2.28 3 4.17-.2 1.3-1.88 1.9-.4 3.4-1.87v2.82l1.34-.37v4.17l2.3 1.87L481 117l.94 3.95 3.4-.2 1.14-2.08 2.28-1.34 1.87-2.06V113l2.1-5.13 3-5.1v-3.66l-1.9-4.73 3-6.42 3.77-2.48.2-2.65 3.22-4 3.42-3.6 2.63 1.15H512v4.72l-3.2 3.8-4.16 4v3l4.93 9.65 4.55.17 3.4-1.72 2.83-.95 3.42-.2 1.3.4 1.55 2.45-4 2.07h-3.42l-6.8.8 1.16 4.33v2.44l-2.85 1.14-.94-.93-2.48-.2-1.7 2.47-2.06 5.18-1.33 4.94-1.9.36-2.82-.93-4.55.2-3.6.38-4.36 1.5-3.6.18-5.1-.56-2.66-1.1v-3.62l1.9-2.07v-4.16l-.96-3.42-2.85.57-3 2.1.4 3.38.35 6.43-1.1 4.37-5.12 1.52-4 1.14.2 5.9-1.34.16-.75-2.62-2.1 1.36-1.9 2.84-2.83 1.3-7.2 7.6h-3.6l-1.72-2.5-3 .2 1.34 1.7-.77 3h-6.78l.33 2.65 1.35 1.13 3.8 1.9 4.15 2.63.4 6.46-1.9 3.2.94 2.84-3.8 2.1-3.2-.58-6.47-1.48h-6.62l-4.34 1.33-.57 4.37v20.84zm56-27.54l-2.65 3.05.4 3.8v1.3h2.83l.76-1.15v-3.6zM468 184.9l.74 3 1 .94 1.5-.4 1.13-2.62-.75-.57.94-2.85-.2-1.52-2.63.58-1.54 1.34zm14.58 8.53l.38 1.13 3.6 2.47 2.86 2.46 3.42-.4.34-4-1.9-2.1h-3zm38.27 12.07l2.28.57 2.06 1.3 3.4-1.7-.56-1.32-6.6.2-3.44-1.32v1.33zm28.2 2.63l1.92-.2 3.2-1.88 1.9-2.46-.6-2.1-5.66 1.7-2.1 3.24zM575.38 44.5l-1.5 8 7.77 1.3 1.9 1.35 6.6-.2v-1.57l-4.9-1.1-1.15-1.55-1.72-6.6zm2.47-2.1l5.85-.17 3.05-2.84h1.1l3.42-2.67h3.23l6.63-4.94.18-4.92-1.7-.2-6.44 6.08h-3.4l-4.94-.4-2.24 2.64-1.7 2.64-2.46.4zm274.42 68.1l4.57 7.57 4.9 5.5 4.58 5.5 2.66 3.77 3.4 2.07 2.45 5.9h2.1v-.96h1.7v-2.66l-2.46-1.9-2.26-2.05-2.67-4.74 1-2.1.38-1.53-2.82-1.5-6.65-7.2h-1.9l-3.77-4-3.43-4.9-1.88-1.88-2.46-.2-.58 1.9zM880 149.3l.38 1.32-.94 1.7-.56 2.3 1.13 2.27 1.73 2.44h3l.16-3.78h1.9l1.88 1.33 2.48-.42.75-1.88 2.28-2.48v-3.22l-2.66-2.26-1.7-.76-4-.73h-2.7l-2.2-1.15-3 1.3-.4 1.9zm4.56 16.83l2.1 6.64 2.64 2.25-1.68 5.7-2.84-1.13H883l-.17 4.73-8 5.88-3.4 4.18.4 2.46 3.42.57 3.4-1.5.18-5.12 5.1-3h5.3l2.84 2.82 4.95-.57.9-7-1.68-4.94-2.24-7.42-3.8-6-3.4-3-3 .2zm-14 36.57l2.85.18.37 1.7 1 3.43 1.32 2.1 2.66-.22 1.88-3-2.46-3.23-2.3-4.53-3.2-.4-1.9.57-.57 2.65m10.8-7l3.8-.4 1.88-1.13 2.64-2.64-2.08-1-3.8.77-1.87 1.52zM758.6 117.6l-1.6 4.17-2.82 2.67v2.25l2.82-.77 2.08-2.47 1.3-3.77.2-8-.95-1.7-1.5 1.7zm-148.83 41.23l.2-2.25-1.35-1.7-2.62-.58-2.84 1-7.58 2.45-5.3 4.38.2 5.47 7.8 8.32 5.08 5.5-2.25 6.45v6.25l4.37 1.13 6.8 3.76h2.68l3.4-2.05.2-1.9-1.92-2.46-1.33-5.1-2.65-4-3.23-2.67v-5.86l-4.54-6.25-2.3-1.72-.57-1.7 1.72-1.32 2.27-1.32.56-2.28h1.9zm19.13-3.24l-2.08 2.27-.18 4.35 1.14 4.35h3.6l3-.93 2.05-4-.75-6.8-.77-1.33h-4.35zm42.78-.8l-1.9.4.4 2.24 1.7.57 1.5 1.72 1.52.2.57-2.48v-1.9l5.3-.16 4.16-.4 3.6-1.14v-1.9h-2.86l-1.5.96-2.1-.57-2.62-.94-1.9-.76h-2.5l-1.87 1.5zM552.24 359l3.4 3 3.8-.35v-4.76l2.05-2.84 1.52-2.46.18-1.54-3-.94-2.5-.12-4.7 1.7zm-8.14 10l-.2 8.54 3.23 6.24 2.08.18v-4l-2.63-4.92v-3.78l-.75-2.64zm14.8 26.7l-.2 6.26.38 4.73 1.34 2.26 1.9.75-.8-6.44-.92-8.72-.2-4.17-2.25.77zm30.33 47.3l.4 6.45 3.04 6.6 4-.16 7.18-2.48 4.35-16.1 7.17-19.72-.2-11.75-.22-5.66-1.48.38-7.2 7.76-2.83 4.52-3.22 2.5-5.5 4.13-2.05 7.8 1.3.56-.2 5.08zm42.4-6.83l.4 2.63 2.1 1.32h2.44l.37-1.7-2.83-2.24zm8.14.16l1.9.17 1.12-1.9-.56-2.27h-1.34zM852.8 243l1.5 4.56 3.4 3h2.7l-1.55-7.2v-2.26l-1.5-4.93-3 .76zm6.46 25.76l.76 5.3-1.5 1.94.76 3.8 5.3 7.57 6-.4 4.55 4.56h3l-.8-2.67-4.5-3.78-5.32-1.52-2.28-7.18 2.27-6-3.8-4.9-5.32.35zm-136.3 41l-1.12 4.55-.77 5.68 2.66 4.93 5.7-1.5 2.24-5.33-3.4-3.78-4.18-6.46zm54.56 17.74l.38 3.4h2.25l5.7 8.32 7.2 10.6 9.5 15.16 8.33 7.93 4.9-1.13v-4.47l.76-5.7-4.54-5.27-7.2-8-11.4-12.1-12.48-10.2zm38.28 51.1l3 2.63 9.1 2.27 4.9 1.88 5.3.4 3.78 2.26 3.8.34-1.52-4.9-6.06-4.9-5.3-2.28-9.1-1.13-4.54-1.88-6.05 1.9-1.87 3.4zm47.1-79.47l-2.27.66-.9 2.7-2.28 2.72-.2 3.63h2.27l2.7-4.76.9-4.3m7.22-1.13l.68 3.4 2.47-.72 2.05-2.93v-2l-4.3-.67zm-2 14l3.37-.2.7.87.24 3.84 4.3-.2 4.27-6.8-1.8-3.4-.9-2.5H876l-1.36 2.72-1.58.7h-1.6l-2.24 1.34-1.8 2.72zm-17.4 7l-1.13 3.82-3.35 4.5-6.36 7.5-10.1 6.64h-1.82v4.08l1.58 7.44 2.5 7.68 12.2 5.64h4.3l2.26-1.8 3.15-8.14 3.6-8.14 4.06-4.08-1.6-5-2.7-3.6 1.13-5.88 3.85-3.38-2.05-2.94-1.6-2.02-2.27-2zm44.54 18.46l-2 2-.48 3.77.22 3.62 1.8 3.16h1.57l1.26-3.38v-6.12l-1.5-2.47zm-17.16 7h-4.78l-.66-1.6h-5.2l-2 2.93-3.4 9.52v7.23l1.83 4.07V374h3.17l.44-1.14-1.12-7.23.9-4.05H870l.45 7 .2 3.18 4.3-1.13 1.83-3.18-.9-3.18-3.4-4.5.45-3.17 4.5-3.38 2.27-.24.24-1.8-3.18-.44-3.84 2-4.78 2.26 1.14-7.24 9.27-.68 4.52-.23 1.8-2-.22-1.58-1.6.2zm-20.78 43.77l2.06-1.8-.46-2h-5.65l-2.27 1.1-1.8 2.52zm6.1-2.74v2.07l2 1.57 4.96-.23 4.77-3.42.23-2.44h-1.82l-3.4 2zm13.36 5.2V395l3.16-.46 2.93-2 5.18-2.72 1.58-.68v-2.48h-2l-4.73 1.58-2.93.9-.93 1.82zm18.7-27.14l3.4 1.6 4.52-.46-.22-2-3.64-1.8-4.27-.47zm10.4-9.93l3.6 8.8 5.45 1.1 6.3 5.65 6.1 4.07 1.6 2.7.23 7 5.9 4.52 5.87 1.34 3.6 1.8 5-6.1 2.46-.24 4.77 5.65 2.48 4.74 5 2.23 5 .25.67-3-5-7-2.95-4.75-.9-2.25.9-3.18-8.4-7-7.44-5.65-5.42-2-6.08-2.7-8.38-1.6-5 3.18-4.07.46.26-2.72v-3.37l-.92-1.6-3.4-1.56-2.9-1.1-1.82.44zm58.56 23.88h10.4l2.7-3.62v-6.76l-1.76.2-.46 2.7-1.36 2.5v1.56h-1.36l-2-1.57h-1.42l-.68 1.34-2 .47-1.57 1.37zm-25.76 23.08l-2.23 7-1.6 9.25-5.85 11.55-4.06.66-7-7-2.5-2.7-.44-4.08 4.06-10.4-1.15-2.7-7-1.14-2.7-2.5h-3.17l-2.72 3.42-5.4 6.76-3.84 1.37-.46 2.93 2.27 2.7h-6.54V413l-5.2.23L873 422.6l-16.5 15.13L844 440l-14.24 7.5-1.56 16.7-2.87 18.8-4.93 17.2 3.6 4.72 3.4-.23 5.2-.93 13.8-6.1 15.1-3 19.67-.7 2.7 2.7-.2 6.8.46 4.28 2.25-.93.9-2.93 5-2.48h2.5l-.24 2.24-4.76 4.08 1.84 6.53 1.35 7 3.84 5.86 2.95 2.28 2.5-3.37h3.38v2.46l2.94.7 3.85-1.6 3.83-3.2 4.76-.87 3.4-1.8 15.8-17 12.16-19.7 5.43-13.13-4.15-21.9-7.25-18.3-1.82-16.47-.7-17.18h-2zm-43.48 135.2l-.22 2.72-2 5.4v4.78l3.38.43 3.85-.45 2.93-2.5 1.1-2.3 4.28-3.58-.66-3.65-1.6-.2h-2l-3.38 1.13-2-1.8-2.5.44zM996.2 520.3l-.65 7-1.35 6.8-3.36 4.52-4.3 2.06-1.54 5.63-.47 4.26 3.64.7 3.37-4.52 5-5.44 4.5-3.15 4.55.2v-3.15l-5-.92v-4.95l-1.38-9-1.8-2.5zm-23 27.35l-5.4 5.87-7 2.95-5.2 4.3-8.36 2.72-3.42 2.27.7 4.52 2.72.44 5.87-.23 2.95-1.57 2.7-3.86 3.6-2.46 6.34-5 8.33-2.7 5-1.82-.22-3.8-2.93-3.43z" fill="#8d8a92" />
</g>
</symbol>
</svg> <div class="wrapper-page">

<header id="navbar" role="banner" class="header__global ">
<div class="region region-header">
<section id="block-rsf-main-rsf-main-header" class="block block-rsf-main clearfix">
<section class="header__top-section">
<h1 class="inline-block header__logo">
<a href="/fr" class="inline-block header__logo-link text-hide">
Reporters sans frontières - Pour la liberté de l'information
<svg class="header__logo-svg inline-block vertical-center" viewBox="0 0 198.3 51.5"><defs><style>.cls-1{fill:#e40046;}</style></defs><title>rsf-logo-04</title>
<path class="cls-1" d="M82.1,29.3h-1v5.3H78.7V21.5h3.6c2.6,0,3.3.7,3.3,3.1v1.7c0,1.4-.4,2.2-1.3,2.6l1.5,5.7H83.4Zm-1-5.6v3.6h1.2c.7,0,.9-.2.9-1.2V24.9c0-1-.2-1.2-.9-1.2Z" /><polygon class="cls-1" points="93.3 34.6 87.5 34.6 87.5 21.5 93.3 21.5 93.3 23.8 89.8 23.8 89.8 26.7 93.2 26.7 93.2 28.9 89.8 28.9 89.8 32.3 93.3 32.3 93.3 34.6" /><path class="cls-1" d="M97.4,30.4v4.2H95V21.5h3.6c2.6,0,3.5.9,3.5,3.2v2.5c0,2.3-.8,3.2-3.5,3.2Zm0-6.7v4.6h1.2c.7,0,1.1-.2,1.1-1.4V25.2c0-1.2-.4-1.5-1.1-1.5Z" /><path class="cls-1" d="M107.4,34.7c-2.7,0-3.8-1.3-3.8-4V25.4c0-2.7,1.1-4,3.8-4s3.9,1.3,3.9,4v5.3c0,2.7-1.2,4-3.9,4m0-11.1c-1,0-1.4.5-1.4,2.1v4.7c0,1.6.4,2.1,1.4,2.1s1.5-.5,1.5-2.1V25.7c0-1.6-.5-2.1-1.5-2.1" /><path class="cls-1" d="M116.4,29.3h-1v5.3H113V21.5h3.7c2.6,0,3.3.7,3.3,3.1v1.7c0,1.4-.4,2.2-1.3,2.6l1.5,5.7h-2.5Zm-1-5.6v3.6h1.2c.7,0,1-.2,1-1.2V24.9c0-1-.3-1.2-1-1.2Z" /><polygon class="cls-1" points="125.8 23.9 125.8 34.6 123.4 34.6 123.4 23.9 121.3 23.9 121.3 21.5 127.8 21.5 127.8 23.9 125.8 23.9" /><polygon class="cls-1" points="135.4 34.6 129.5 34.6 129.5 21.5 135.4 21.5 135.4 23.8 131.9 23.8 131.9 26.7 135.2 26.7 135.2 28.9 131.9 28.9 131.9 32.3 135.4 32.3 135.4 34.6" /><path class="cls-1" d="M140.5,29.3h-1v5.3h-2.4V21.5h3.6c2.6,0,3.3.7,3.3,3.1v1.7c0,1.4-.4,2.2-1.3,2.6l1.5,5.7h-2.4Zm-1-5.6v3.6h1.2c.7,0,.9-.2.9-1.2V24.9c0-1-.2-1.2-.9-1.2Z" /><path class="cls-1" d="M149.5,32.6c.9,0,1.3-.3,1.3-1.2V30.2c0-.7-.3-.9-1.9-1.3s-3.2-1.3-3.2-3.1V24.5c0-2.2,1.1-3.1,3.8-3.1s3.7,1,3.7,3.3v1.4h-2.4V24.9c0-1-.4-1.4-1.4-1.4s-1.3.3-1.3,1.1v1.1c0,.6.3.8,2,1.2s3.1,1.3,3.1,3.2v1.5c0,2.2-1.1,3.1-3.7,3.1s-3.8-.9-3.8-3.4V29.8h2.4V31c0,1.2.5,1.6,1.4,1.6" /><path class="cls-1" d="M82.4,49.4c.9,0,1.3-.3,1.3-1.1V47c0-.7-.3-.9-1.9-1.2s-3.2-1.4-3.2-3.2V41.3c0-2.2,1.1-3.1,3.8-3.1s3.7,1.1,3.7,3.3v1.4H83.7V41.7c0-1-.4-1.4-1.4-1.4s-1.3.4-1.3,1.1v1.1c0,.6.3.8,2,1.2s3.1,1.3,3.1,3.2v1.5c0,2.2-1.2,3.1-3.7,3.1s-3.8-.9-3.8-3.4V46.6H81v1.3c0,1.1.5,1.5,1.4,1.5" /><path class="cls-1" d="M92.1,48.3h-2l-.4,3.1H87.4l1.9-13.1H93l1.9,13.1H92.6Zm-.3-2-.7-5.5-.7,5.5Z" /><polygon class="cls-1" points="98.4 44.1 98.4 51.4 96.2 51.4 96.2 38.3 98.6 38.3 101.3 45.5 101.3 38.3 103.5 38.3 103.5 51.4 101.2 51.4 98.4 44.1" /><path class="cls-1" d="M109,49.4c.9,0,1.3-.3,1.3-1.1V47c0-.7-.3-.9-1.9-1.2s-3.2-1.4-3.2-3.2V41.3c0-2.2,1.1-3.1,3.8-3.1s3.7,1.1,3.7,3.3v1.4h-2.4V41.7c0-1-.4-1.4-1.4-1.4s-1.3.4-1.3,1.1v1.1c0,.6.3.8,2,1.2s3.1,1.3,3.1,3.2v1.5c0,2.2-1.1,3.1-3.7,3.1s-3.8-.9-3.8-3.4V46.6h2.4v1.3c0,1.1.5,1.5,1.4,1.5" /><polygon class="cls-1" points="121 46.1 121 51.4 118.6 51.4 118.6 38.3 124.5 38.3 124.5 40.7 121 40.7 121 43.8 124.3 43.8 124.3 46.1 121 46.1" /><path class="cls-1" d="M129.6,46.1h-1v5.3h-2.4V38.3h3.7c2.5,0,3.3.7,3.3,3v1.8c0,1.4-.4,2.2-1.3,2.6l1.5,5.7h-2.5Zm-1-5.6v3.6h1.2c.7,0,.9-.2.9-1.2V41.7c0-.9-.2-1.2-.9-1.2Z" /><path class="cls-1" d="M138.7,51.5c-2.7,0-3.9-1.3-3.9-4V42.2c0-2.7,1.2-4,3.9-4s3.9,1.3,3.9,4v5.3c0,2.7-1.2,4-3.9,4m0-11.1c-1,0-1.5.5-1.5,2.1v4.8c0,1.6.5,2,1.5,2s1.5-.4,1.5-2V42.5c0-1.6-.5-2.1-1.5-2.1" /><polygon class="cls-1" points="146.5 44.1 146.5 51.4 144.3 51.4 144.3 38.3 146.7 38.3 149.4 45.5 149.4 38.3 151.6 38.3 151.6 51.4 149.3 51.4 146.5 44.1" /><polygon class="cls-1" points="157.7 40.7 157.7 51.4 155.3 51.4 155.3 40.7 153.3 40.7 153.3 38.3 159.8 38.3 159.8 40.7 157.7 40.7" /><rect class="cls-1" x="161.5" y="38.3" width="2.4" height="13.13" /><path class="cls-1" d="M171.8,51.4h-5.9V38.3h5.9v2.3h-3.5v2.9h3.4v2.1h-3.4v3.5h3.5Zm-4.6-14.6h2.1l.3,1h-1.4Z" /><path class="cls-1" d="M176.9,46.1h-1v5.3h-2.4V38.3h3.7c2.5,0,3.3.7,3.3,3v1.8c0,1.4-.4,2.2-1.3,2.6l1.5,5.7h-2.5Zm-1-5.6v3.6h1.2c.7,0,1-.2,1-1.2V41.7c0-.9-.3-1.2-1-1.2Z" /><polygon class="cls-1" points="188.2 51.4 182.3 51.4 182.3 38.3 188.2 38.3 188.2 40.6 184.7 40.6 184.7 43.5 188 43.5 188 45.6 184.7 45.6 184.7 49.1 188.2 49.1 188.2 51.4" /><path class="cls-1" d="M193.7,49.4c.8,0,1.3-.3,1.3-1.1V47c0-.7-.3-.9-2-1.2s-3.2-1.4-3.2-3.2V41.3c0-2.2,1.2-3.1,3.8-3.1s3.8,1.1,3.8,3.3v1.4H195V41.7a1.2,1.2,0,0,0-1.4-1.4c-.9,0-1.3.4-1.3,1.1v1.1c0,.6.2.8,1.9,1.2s3.2,1.3,3.2,3.2v1.5c0,2.2-1.2,3.1-3.8,3.1s-3.8-.9-3.8-3.4V46.6h2.4v1.3c0,1.1.5,1.5,1.5,1.5" /><path d="M74.5,9.4V0H34.2c4.1,0,8.8.1,12.6,1.6a10.6,10.6,0,0,1,5.7,6.2,14,14,0,0,1,.6,4.1v3.7H42.6V12c0-1.2.1-3.3-1.8-3.3s-1.7,1.8-1.7,2.9v3.8a5.1,5.1,0,0,0,2.4,4.4c1.6,1.2,5,3.2,6.3,4.2a12.9,12.9,0,0,1,5.1,8.8,28.3,28.3,0,0,1,.2,2.9v5.1a12.4,12.4,0,0,1-1.3,5.6c-2.1,3.8-5,5-9.3,5H63.9V30.7H74.2V21.6H63.9V9.4Z" /><path d="M42.5,36.3a5.3,5.3,0,0,0-2.3-4.5c-.9-.6-5.3-3.4-6.5-4.3a12.7,12.7,0,0,1-5.1-10.3v-5c0-5.1-.9-7.6-2.6-9.3S20.7,0,15.5,0H0V51.4H10.8V30.7h2.4a2,2,0,0,1,1.9,1.4l4.7,19.4H39.2c-3.3,0-5.1-.4-7.4-2.7s-3.2-5.1-3.2-8.4v-4H39.2v4.4c0,1.2.1,2.5,1.7,2.5s1.6-1.4,1.6-2.8V36.3m-24.6-18c0,3.8-.9,4.6-3.7,4.6H10.8V8.9h3.4c2.8,0,3.7.8,3.7,4.6Z" />
</svg>
</a>
</h1>
<ul id="menuTabs" class="inline-block main-nav bold">
<li class="main-nav__el inline-block">
<a class="main-nav__link inline-block red-text" href="#countries" data-toggle="tab" target="/fr/rsf_countries_menu_list">
<span class="main-nav__link-text vertical-center inline-block">Pays et régions</span>
</a>
</li>
<li class="main-nav__el inline-block">
<a class="main-nav__link inline-block red-text" href="#actions" data-toggle="tab" target="/fr/rsf_action_solution_menu_list">
<span class="main-nav__link-text vertical-center inline-block">Nos actions et solutions </span>
</a>
</li>
<li class="main-nav__el inline-block">
<a class="main-nav__link inline-block red-text" href="#engage" data-toggle="tab" target="/fr/rsf_petition_list">
<span class="main-nav__link-text vertical-center inline-block">Engagez-vous</span>
</a>
</li>
<li class="main-nav__el inline-block">
<a class="main-nav__link inline-block grey-text" href="#journal" data-toggle="tab" target="/fr/rsf_instit_journal_menu">
<span class="main-nav__link-text vertical-center inline-block">Assistance et services</span>
</a>
</li>
<li class="main-nav__el inline-block">
<a class="main-nav__link inline-block grey-text" href="#instit" data-toggle="tab" target="/fr/rsf_instit_menu_list">
<span class="main-nav__link-text vertical-center inline-block">Qui sommes-nous ?</span>
</a>
</li>
</ul>
<button class="header__search-btn inline-block">
<div class="header__search-icon-wrap">
<svg class="header__search-icon" width="18.316px" height="18px" viewBox="0 0 18.316 18">
<path fill="#514C4B" d="M16.767,18l-5.878-5.601c-1.09,0.922-2.632,1.336-4.025,1.336C3.069,13.735,0,10.66,0,6.864 C0,3.077,3.069,0,6.864,0c3.79,0,6.864,3.077,6.864,6.864c0,1.325-0.41,2.8-1.304,3.86l5.892,5.725L16.767,18z M11.447,6.864 c0-2.532-2.05-4.583-4.583-4.583c-2.534,0-4.59,2.051-4.59,4.583c0,2.533,2.056,4.59,4.59,4.59 C9.396,11.454,11.447,9.399,11.447,6.864z" />
</svg>
<svg class="header__search-icon close-icon" width="18px" height="18px" viewBox="0 0 18 18">
<path fill="#514C4B" d="M17.443,17.449c0.359-0.359,0.555-0.834,0.555-1.334c0-0.505-0.195-0.979-0.555-1.334l-5.776-5.789 l5.781-5.787C17.804,2.847,18,2.373,18,1.867c0-0.503-0.197-0.978-0.549-1.329c-0.715-0.719-1.963-0.716-2.668-0.003L9,6.326 L3.22,0.539C2.508-0.18,1.257-0.175,0.555,0.535C0.197,0.89,0,1.364,0,1.867c0,0.505,0.196,0.979,0.554,1.335l5.783,5.79 L0.555,14.78C0.196,15.136,0,15.609,0,16.115c0,0.501,0.196,0.976,0.548,1.326c0.708,0.717,1.984,0.702,2.667,0.008L9,11.658 l5.779,5.783C15.134,17.803,15.609,18,16.116,18C16.625,18,17.1,17.802,17.443,17.449z" />
</svg>
</div>
</button>
<ul class="inline-block lang-switcher grey-text">
<li class="inline-block vertical-center">fr</li>
<ul class="language-switcher-locale-url" data-menu="submenu-6"><li class="en first"><a href="/en/news/mauritian-parliament-imposes-tougher-regulations-broadcast-media" class="language-link" xml:lang="en" title="Mauritian parliament imposes tougher regulations on broadcast media">English</a></li>
<li class="es"><span class="language-link locale-untranslated locale-untranslated" xml:lang="es">Español</span></li>
<li class="pt"><span class="language-link locale-untranslated locale-untranslated" xml:lang="pt">Portuguese</span></li>
<li class="ar"><span class="language-link locale-untranslated locale-untranslated" xml:lang="ar">العربية</span></li>
<li class="fa last"><span class="language-link locale-untranslated locale-untranslated" xml:lang="fa">فارسی</span></li>
</ul> </ul>
</section>
<div class="sub-menu">
<div class="sub-menu__h-tab countries" id="countries">
<div class="get-height clearfix"></div>
</div>
<div class="sub-menu__h-tab" id="actions">
<div class="get-height clearfix"></div>
</div>
<div class="sub-menu__h-tab" id="engage">
<div class="get-height clearfix"></div>
</div>
<div class="sub-menu__h-tab" id="journal">
<div class="get-height clearfix"></div>
</div>
<div class="sub-menu__h-tab" id="instit">
<div class="get-height clearfix"></div>
</div>
</div>

<div class="search-form">
<form action="/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" method="post" id="rsf-search-header-form" accept-charset="UTF-8"><div><div class="form-item form-item-key form-type-textfield form-group"><input placeholder="Rechercher" class="form-control form-text" type="text" id="edit-key" name="key" value="" size="60" maxlength="128" /></div><button class="form-submit--header-search btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Soumettre">Soumettre</button>
<input type="hidden" name="form_build_id" value="form-zCOMPbXnev9fHZcOHf7R-8tbpiloqiJ3KKDzI2ZHxFQ" />
<input type="hidden" name="form_id" value="rsf_search_header_form" />
</div></form></div>

<div class="mobile-btn action action--open">
<div class="hamburger hamburger--spin js-hamburger">
<div class="hamburger-box">
<div class="hamburger-inner"></div>
</div>
</div>
</div>



<nav id="ml-menu" class="ml-menu bold">

<button class="action action--close" aria-label="Close Menu"></button>
<div class="mobile-search__wrap">
<form action="/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" method="post" id="rsf-search-header-form" accept-charset="UTF-8"><div><div class="form-item form-item-key form-type-textfield form-group"><input placeholder="Rechercher" class="form-control form-text" type="text" id="edit-key" name="key" value="" size="60" maxlength="128" /></div><button class="form-submit--header-search btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Soumettre">Soumettre</button>
<input type="hidden" name="form_build_id" value="form-zCOMPbXnev9fHZcOHf7R-8tbpiloqiJ3KKDzI2ZHxFQ" />
<input type="hidden" name="form_id" value="rsf_search_header_form" />
</div></form> </div>
<div class="menu__wrap">
<ul data-menu="main" class="menu__level main-menu">
<li class="menu__item"><a class="menu__link red-text" data-submenu="submenu-1" href="#countries">Pays</a></li>
<li class="menu__item"><a class="menu__link red-text" data-submenu="submenu-2" href="#">Nos actions et solutions </a></li>
<li class="menu__item"><a class="menu__link red-text" data-submenu="submenu-3" href="#">Engagez-vous</a></li>
<li class="menu__item"><a class="menu__link" data-submenu="submenu-4" href="#">Assistance et services</a></li>
<li class="menu__item"><a class="menu__link" data-submenu="submenu-5" href="#">Qui sommes-nous ?</a></li>
<li class="menu__item"><a class="menu__link menu__link--lang medium-grey-text" data-submenu="submenu-6" href="#">Changer de langue<span class="menu__link--active-lang">fr</span></a></li>
</ul>
<ul class="language-switcher-locale-url" data-menu="submenu-6"><li class="en first"><a href="/en/news/mauritian-parliament-imposes-tougher-regulations-broadcast-media" class="language-link" xml:lang="en" title="Mauritian parliament imposes tougher regulations on broadcast media">English</a></li>
<li class="es"><span class="language-link locale-untranslated locale-untranslated" xml:lang="es">Español</span></li>
<li class="pt"><span class="language-link locale-untranslated locale-untranslated" xml:lang="pt">Portuguese</span></li>
<li class="ar"><span class="language-link locale-untranslated locale-untranslated" xml:lang="ar">العربية</span></li>
<li class="fa last"><span class="language-link locale-untranslated locale-untranslated" xml:lang="fa">فارسی</span></li>
</ul> </div>
</nav>


</section>
</div>
<a href="https://donate.rsf.org/b?cid=32&lang=fr_FR" class="gift-btn btn--red-black red uppercase bold">
<span class="vertical-center">Faites un don</span>
</a>
</header>




<section class="main-wrapper">
<div class="container">
<div class="row">
<div class="col-sm-12 messages-wrap">
</div>
</div>
</div>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div class="content-page">
<article id="node-48873" class="node node-depeche clearfix" about="/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" typeof="sioc:Item foaf:Document">
<header class="content-page__wrap--header">
<h4 class="content-page__type font-14 bold red-text uppercase">Actualités</h4>
<span class="font-13 medium-grey-text">
<span property="dc:date dc:created" content="2021-12-01T10:34:39+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">1 décembre 2021</span> </span>
<h1 class="content-page__title bold">Maurice : l’Assemblée nationale durcit la régulation des médias audiovisuels </h1>
<div class="content-page__tags">
<div class="field field-name-field-rsf-country field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/maurice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Maurice</a></div><div class="field-item odd"><a href="/fr/afrique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Afrique</a></div></div></div> <div class="field field-name-field-rsf-actions field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/actions/independance-des-medias" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Indépendance des médias</a></div><div class="field-item odd"><a href="/fr/actions/protection-des-sources" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Protection des sources</a></div></div></div> <div class="field field-name-field-rsf-tag field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/thematique/covid19?thematique%5B244%5D=244" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Liberté d&#039;expression</a></div></div></div> </div>
<div class="rsf-share-toolbar">
<ul class="social-share">
<li class="social-share__el--title">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="#FFFFFF" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M22.498,20.899c-0.563,0-1.062,0.254-1.406,0.647l-6.14-3.068c0.027-0.127,0.043-0.258,0.043-0.393 s-0.016-0.266-0.043-0.393l6.139-3.069c0.344,0.394,0.844,0.647,1.407,0.647c1.036,0,1.876-0.839,1.876-1.875 s-0.84-1.876-1.876-1.876c-1.035,0-1.875,0.84-1.875,1.876c0,0.134,0.016,0.265,0.042,0.392l-6.139,3.069 c-0.344-0.394-0.843-0.647-1.406-0.647c-1.037,0-1.876,0.84-1.876,1.876c0,1.035,0.839,1.875,1.876,1.875 c0.563,0,1.062-0.254,1.406-0.646l6.139,3.069c-0.026,0.127-0.042,0.257-0.042,0.392c0,1.036,0.84,1.876,1.875,1.876 c1.036,0,1.876-0.84,1.876-1.876S23.534,20.899,22.498,20.899z" />
</svg>
<ul class="social-share--sub">
<li class="social-share__el">
<a class="popup share facebook" data-popup-width="500" data-popup-height="400" href="https://www.facebook.com/sharer/sharer.php?u=https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" title="Partager sur Facebook">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M19.241,25.736v-6.297h2.115l0.317-2.454h-2.433v-1.567c0-0.709,0.199-1.194,1.22-1.194l1.297-0.001V12.03 c-0.223-0.031-0.996-0.098-1.893-0.098c-1.874,0-3.157,1.144-3.157,3.247v1.807h-2.119v2.454h2.119v6.297H19.241z" />
</svg>
</a>
</li>
<li class="social-share__el">
<a class="popup share twitter" data-popup-width="400" data-popup-height="300" href="https://twitter.com/intent/tweet?text=Maurice+%3A+l%E2%80%99Assembl%C3%A9e+nationale+durcit+la+r%C3%A9gulation+des+m%C3%A9dias+audiovisuels++https%3A%2F%2Frsf.org%2Ffr%2Factualites%2Fmaurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" title="Partager sur Twitter">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M11.733,22.512c0,0,3.731,2.917,8.327,0.148c4.598-2.77,3.821-7.182,3.821-7.182L25.284,14 c0,0-1.107,0.463-1.513,0.407c0,0,0.756-0.684,1.109-1.458c0,0-1.109,0.573-1.7,0.61c0,0-1.329-1.496-3.415-0.61 c-1.826,0.925-1.439,3.158-1.439,3.158s-2.772,0.35-5.668-2.76c0,0-1.199,1.727,0.721,3.59c0,0-0.591,0.148-1.145-0.312 c0,0-0.149,1.883,2.084,2.77l-1.089,0.055c0,0,0.499,1.697,2.472,1.885C15.701,21.332,14.487,22.826,11.733,22.512z" />
</svg>
</a>
</li>
<li class="social-share__el">
<a class="popup share linkedin" data-popup-width="600" data-popup-height="600" href="https://www.linkedin.com/shareArticle?mini=true&url=https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels&title=Maurice+%3A+l%E2%80%99Assembl%C3%A9e+nationale+durcit+la+r%C3%A9gulation+des+m%C3%A9dias+audiovisuels+&summary=&source=" title="Partager sur LinkedIn">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M12.213,15.315h2.746v8.261h-2.746V15.315z M13.604,11.333c-0.939,0-1.551,0.617-1.551,1.426 c0,0.794,0.596,1.428,1.516,1.428h0.018c0.957,0,1.555-0.634,1.555-1.428C15.123,11.95,14.543,11.333,13.604,11.333z M21.699,15.121 c-1.455,0-2.111,0.8-2.475,1.363v-1.169h-2.746c0.038,0.774,0,8.261,0,8.261h2.746v-4.614c0-0.247,0.018-0.493,0.09-0.669 c0.201-0.494,0.652-1.005,1.409-1.005c0.997,0,1.393,0.758,1.393,1.868v4.42h2.745v-4.737 C24.861,16.302,23.508,15.121,21.699,15.121z" />
</svg>
</a>
</li>
<li class="social-share__el">
<a href="javascript:window.print()">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<rect x="15" y="23" fill="#212121" width="7" height="1" />
<path class="social-share__icon" fill="" d="M25,13V9H12v4H9v0.499V21h3v6h13v-6h2.5H28v-8H25z M13,10h11v3H13V10z M24,26H13v-5h11V26z" />
</svg>
</a>
</li>
</ul>
</li>
</ul>
</div> </header>
<div class="container img-c-full">
<div class="row">
<div class="col-sm-12">
<div class="center-block">
<div class="img-c-full__title white-text"><span>Adoption du projet de loi controversé sur la régulation des médias par l'Assemblée nationale mauricienne le 30/11/2021.</span></div> <div class="field field-name-field-rsf-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><picture title="Adoption du projet de loi controversé sur la régulation des médias par l&#039;Assemblée nationale mauricienne le 30/11/2021." class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://rsf.org/sites/default/files/styles/rsf_full/public/capture_decran_2021-12-01_a_10.31.31.png?itok=sxinEuhU&amp;timestamp=1638352294 1x" media="(min-width:415px)" />
<source srcset="https://rsf.org/sites/default/files/styles/rsf_mobile_responsive/public/capture_decran_2021-12-01_a_10.31.31.png?itok=viMbPBkG&amp;timestamp=1638352294 1x" />
<!--[if IE 9]></video><![endif]-->
<img class="img-responsive" src="https://rsf.org/sites/default/files/styles/rsf_full/public/capture_decran_2021-12-01_a_10.31.31.png?itok=sxinEuhU&amp;timestamp=1638352294" alt="" title="Adoption du projet de loi controversé sur la régulation des médias par l&#039;Assemblée nationale mauricienne le 30/11/2021." />
</picture></div></div></div> </div>
</div>
</div>
</div>
<div class="content-page__wrap--text">
<div class="content-page__top-right-block">
<label class="bold uppercase">
Organisation </label>
<div class="content-page__top-right-block-el">
<svg class="content-page__top-right-block-svg" width="20.308" height="14.974" viewBox="0 0 20.308 14.974">
<path fill="none" stroke="" stroke-miterlimit="10" d="M1.704,12.831c0,0,4.572,3.574,10.208,0.181 c5.634-3.394,4.683-8.803,4.683-8.803l1.72-1.812c0,0-1.357,0.567-1.854,0.499c0,0,0.927-0.838,1.357-1.788 c0,0-1.357,0.702-2.082,0.748c0,0-1.63-1.833-4.188-0.748C9.309,2.24,9.785,4.977,9.785,4.977S6.388,5.405,2.838,1.593 c0,0-1.473,2.117,0.881,4.402c0,0-0.724,0.181-1.402-0.383c0,0-0.183,2.307,2.557,3.395L3.537,9.074c0,0,0.612,2.081,3.031,2.309 C6.568,11.383,5.078,13.215,1.704,12.831z" />
</svg>
<a href="https://www.twitter.com/RSF_fr" class="twitter-account">RSF_fr</a> </div>
</div>
<section class="content-page__chapo">
<div class="field field-name-field-rsf-chapo field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Malgré la mobilisation des médias, les députés mauriciens ont approuvé la réforme de la loi sur l’autorité indépendante de l’audiovisuel, qui durcit la réglementation encadrant les radios privées. Reporters sans frontières (RSF) demande au président de ne pas promulguer ce texte, qui menace l’indépendance du journalisme dans le pays.</div></div></div> </section>
<section class="content-page__body font-18">
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“Veillée mortuaire pour la liberté d'expression", titrait en une le quotidien mauricien <em>L’Express</em> ce mardi 30 novembre. Quelques heures plus tard, l’Assemblée nationale adoptait le projet de loi controversé “<a href="https://mauritiusassembly.govmu.org/Documents/Bills/intro/2021/bill1821.pdf" target="_blank" rel="noopener noreferrer">Independent Broadcasting Authority (Amendment) Bill</a>”, du nom de l’organe de régulation de l’audiovisuel national. Le nouveau texte accorde aux autorités de vastes pouvoirs pour sanctionner les radios privées, très populaires sur l’île, et met en péril le secret des sources des journalistes. <br /></p>
<p><br /></p>
<p></p>
<p>Cette loi permet tout bonnement au directeur de l’Independent Broadcasting Authority (IBA) de demander l’autorisation du juge pour qu’un journaliste lui révèle ses sources dans le cadre de “l’exercice de ses pouvoirs réglementaires”, quels que soient les “enregistrements, documents ou objets demandés”. Le texte ne prévoit aucun garde-fou juridique pour encadrer cette pratique.</p>
<p><br /></p>
<p></p>
<p>Elle durcit également les sanctions qu'encourent les journalistes devant les tribunaux, étend les pouvoirs de l’IBA et affaiblit un peu plus son indépendance. Un média qui dérogerait à ses obligations ou des journalistes qui refusent de révéler leurs sources encourent  jusqu’à cinq ans de prison et 500 000 roupies d’amende (environ 10 000 euros), soit cinq fois le montant maximum en vigueur jusqu’à présent. Dans le même temps, les membres de l’IBA chargés de trancher les litiges en cas d’appel par le média visé seront désormais nommés par l’exécutif, et non par l’autorité elle-même, comme c’était le cas auparavant.</p>
<p><br /></p>
<p></p>
<p>Enfin, les conditions d’octroi des licences ont été sévèrement durcies. Leur validité passe de trois à un an et leur montant a doublé. L’autorité de régulation, dont le directeur est nommé par le Premier ministre, pourra ainsi, tous les ans, renouveler ou non la licence des médias. Et ce, “en prenant compte de l’attitude du média sous sa précédente licence, afin de déterminer si elle doit être renouvelée”, précise le nouveau texte.<br /><em></em><br /></p>
<p><em>“Risque accentué d’atteinte au secret des sources, durcissement des sanctions et des conditions de renouvellement des licences, affaiblissement de l’indépendance de l’organe de régulation… Ce nouveau texte présente de nouvelles dispositions très dangereuses pour l’exercice d’un journalisme libre, pluriel et indépendant à Maurice</em>, dénonce le responsable du bureau Afrique de RSF, Arnaud Froger. <em>Nous demandons au président de ne pas promulguer ce texte.”</em></p>
<p><br /></p>
<p></p>
<p>Maurice occupe la 61e place sur 180 au <a href="https://rsf.org/fr/classement">Classement mondial de la liberté de la presse 2021</a> établi par RSF.</p></div></div></div> </section>
</div>
<footer class="content-page__footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="content-page__tags uppercase bold">
<div class="field field-name-field-rsf-country field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/maurice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Maurice</a></div><div class="field-item odd"><a href="/fr/afrique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Afrique</a></div></div></div> <div class="field field-name-field-rsf-actions field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/actions/independance-des-medias" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Indépendance des médias</a></div><div class="field-item odd"><a href="/fr/actions/protection-des-sources" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Protection des sources</a></div></div></div> <div class="field field-name-field-rsf-tag field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/thematique/covid19?thematique%5B244%5D=244" typeof="skos:Concept" property="rdfs:label skos:prefLabel" class="btn--grey-red">Liberté d&#039;expression</a></div></div></div> </div>
</div>
</div>
</div>
<section class="content-page__footer--bottom lighter-grey">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="content-page__footer-el">
<p class="content-page__footer-share-title">
J'agis en faisant connaître cette information </p>
<div class="rsf-share-toolbar">
<ul class="social-share">
<li class="social-share__el--title">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="#FFFFFF" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M22.498,20.899c-0.563,0-1.062,0.254-1.406,0.647l-6.14-3.068c0.027-0.127,0.043-0.258,0.043-0.393 s-0.016-0.266-0.043-0.393l6.139-3.069c0.344,0.394,0.844,0.647,1.407,0.647c1.036,0,1.876-0.839,1.876-1.875 s-0.84-1.876-1.876-1.876c-1.035,0-1.875,0.84-1.875,1.876c0,0.134,0.016,0.265,0.042,0.392l-6.139,3.069 c-0.344-0.394-0.843-0.647-1.406-0.647c-1.037,0-1.876,0.84-1.876,1.876c0,1.035,0.839,1.875,1.876,1.875 c0.563,0,1.062-0.254,1.406-0.646l6.139,3.069c-0.026,0.127-0.042,0.257-0.042,0.392c0,1.036,0.84,1.876,1.875,1.876 c1.036,0,1.876-0.84,1.876-1.876S23.534,20.899,22.498,20.899z" />
</svg>
<ul class="social-share--sub">
<li class="social-share__el">
<a class="popup share facebook" data-popup-width="500" data-popup-height="400" href="https://www.facebook.com/sharer/sharer.php?u=https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" title="Partager sur Facebook">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M19.241,25.736v-6.297h2.115l0.317-2.454h-2.433v-1.567c0-0.709,0.199-1.194,1.22-1.194l1.297-0.001V12.03 c-0.223-0.031-0.996-0.098-1.893-0.098c-1.874,0-3.157,1.144-3.157,3.247v1.807h-2.119v2.454h2.119v6.297H19.241z" />
</svg>
</a>
</li>
<li class="social-share__el">
<a class="popup share twitter" data-popup-width="400" data-popup-height="300" href="https://twitter.com/intent/tweet?text=Maurice+%3A+l%E2%80%99Assembl%C3%A9e+nationale+durcit+la+r%C3%A9gulation+des+m%C3%A9dias+audiovisuels++https%3A%2F%2Frsf.org%2Ffr%2Factualites%2Fmaurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels" title="Partager sur Twitter">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M11.733,22.512c0,0,3.731,2.917,8.327,0.148c4.598-2.77,3.821-7.182,3.821-7.182L25.284,14 c0,0-1.107,0.463-1.513,0.407c0,0,0.756-0.684,1.109-1.458c0,0-1.109,0.573-1.7,0.61c0,0-1.329-1.496-3.415-0.61 c-1.826,0.925-1.439,3.158-1.439,3.158s-2.772,0.35-5.668-2.76c0,0-1.199,1.727,0.721,3.59c0,0-0.591,0.148-1.145-0.312 c0,0-0.149,1.883,2.084,2.77l-1.089,0.055c0,0,0.499,1.697,2.472,1.885C15.701,21.332,14.487,22.826,11.733,22.512z" />
</svg>
</a>
</li>
<li class="social-share__el">
<a class="popup share linkedin" data-popup-width="600" data-popup-height="600" href="https://www.linkedin.com/shareArticle?mini=true&url=https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels&title=Maurice+%3A+l%E2%80%99Assembl%C3%A9e+nationale+durcit+la+r%C3%A9gulation+des+m%C3%A9dias+audiovisuels+&summary=&source=" title="Partager sur LinkedIn">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<path class="social-share__icon" fill="" d="M12.213,15.315h2.746v8.261h-2.746V15.315z M13.604,11.333c-0.939,0-1.551,0.617-1.551,1.426 c0,0.794,0.596,1.428,1.516,1.428h0.018c0.957,0,1.555-0.634,1.555-1.428C15.123,11.95,14.543,11.333,13.604,11.333z M21.699,15.121 c-1.455,0-2.111,0.8-2.475,1.363v-1.169h-2.746c0.038,0.774,0,8.261,0,8.261h2.746v-4.614c0-0.247,0.018-0.493,0.09-0.669 c0.201-0.494,0.652-1.005,1.409-1.005c0.997,0,1.393,0.758,1.393,1.868v4.42h2.745v-4.737 C24.861,16.302,23.508,15.121,21.699,15.121z" />
</svg>
</a>
</li>
<li class="social-share__el">
<a href="javascript:window.print()">
<svg class="social-share__icon-wrap" viewBox="0 0 36 37">
<rect class="social-share__icon-rect" x="0.5" y="0.5" fill="" stroke="" stroke-miterlimit="10" width="35" height="36" />
<rect x="15" y="23" fill="#212121" width="7" height="1" />
<path class="social-share__icon" fill="" d="M25,13V9H12v4H9v0.499V21h3v6h13v-6h2.5H28v-8H25z M13,10h11v3H13V10z M24,26H13v-5h11V26z" />
</svg>
</a>
</li>
</ul>
</li>
</ul>
</div> </div>
<div class="content-page__footer-el">
<p class="content-page__footer-share-title">
Suivre les actualités : <span class="bold"> Maurice</span>
</p>
<a href class="btn--red-black" data-toggle="modal" data-target="#countryNewsletterModal">Recevoir les alertes par mail</a>
</div>
</div>
</div>
</div>
</section>
</footer>
<div class="container c-section">
<div class="content-page__related">
<h3 class="home__title text-center medium-grey-text uppercase">Pour aller plus loin</h3>
<ul><li><article id="node-41373" class="node node-depeche depeche-card clearfix" about="/fr/actualites/maurice-rsf-condamne-un-durcissement-de-la-legislation-sur-les-contenus-en-ligne" typeof="sioc:Item foaf:Document">
<span class="bold uppercase red-text depeche-card__type">Actualités</span>
<div class="field field-name-field-rsf-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/fr/actualites/maurice-rsf-condamne-un-durcissement-de-la-legislation-sur-les-contenus-en-ligne"><img typeof="foaf:Image" class="img-responsive" src="https://rsf.org/sites/default/files/styles/little_teaser/public/port_louis_parliament_building.jpg?itok=Gp0vyOW9" width="360" height="213" alt="" title="Assemblée nationale de Maurice à Port-Louis. Photo : Karsten Ratzke / Wikimedia Commons" /></a></div></div></div> <a class="white depeche-card__panel" href="/fr/actualites/maurice-rsf-condamne-un-durcissement-de-la-legislation-sur-les-contenus-en-ligne">
<h4 class="depeche-card__title bold">Maurice: RSF condamne un durcissement de la législation sur les contenus en ligne</h4>
<span class="inline-block uppercase font-12 medium-grey-text">
<span property="dc:date dc:created" content="2018-11-16T18:26:34+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">16 novembre 2018</span> </span>
<span class="depeche-card__more-link red-text uppercase">En savoir plus</span>
</a>
</article></li>
<li><article id="node-21795" class="node node-depeche depeche-card clearfix" about="/fr/actualites/le-redacteur-en-chef-de-samedi-plus-libere" typeof="sioc:Item foaf:Document">
<span class="bold uppercase red-text depeche-card__type">Actualités</span>
<a class="depeche-home__default" href="/fr/actualites/le-redacteur-en-chef-de-samedi-plus-libere">
<div class="replacement-img-wrap">
<img class="img-responsive" src="/sites/default/themes/rsf/img/default-img360x213.jpg">
<div class="replacement-img-wrap__logo fr">
<svg class="replacement-img__svg">
<use xlink:href="#replacement_logo_fr">
</svg>
</div>
</div>
</a>
<a class="white depeche-card__panel" href="/fr/actualites/le-redacteur-en-chef-de-samedi-plus-libere">
<h4 class="depeche-card__title bold">Le rédacteur en chef de Samedi Plus libéré</h4>
<span class="inline-block uppercase font-12 medium-grey-text">
<span property="dc:date dc:created" content="2011-10-31T17:25:00+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">31 octobre 2011</span> </span>
<span class="depeche-card__more-link red-text uppercase">En savoir plus</span>
</a>
</article></li>
<li><article id="node-20925" class="node node-depeche depeche-card clearfix" about="/fr/actualites/le-premier-ministre-navin-ramgoolam-sen-prend-publiquement-la-presse-independante" typeof="sioc:Item foaf:Document">
<span class="bold uppercase red-text depeche-card__type">Actualités</span>
<a class="depeche-home__default" href="/fr/actualites/le-premier-ministre-navin-ramgoolam-sen-prend-publiquement-la-presse-independante">
<div class="replacement-img-wrap">
<img class="img-responsive" src="/sites/default/themes/rsf/img/default-img360x213.jpg">
<div class="replacement-img-wrap__logo fr">
<svg class="replacement-img__svg">
<use xlink:href="#replacement_logo_fr">
</svg>
</div>
</div>
</a>
<a class="white depeche-card__panel" href="/fr/actualites/le-premier-ministre-navin-ramgoolam-sen-prend-publiquement-la-presse-independante">
<h4 class="depeche-card__title bold">Le Premier ministre Navin Ramgoolam s&#039;en prend publiquement à la presse indépendante</h4>
<span class="inline-block uppercase font-12 medium-grey-text">
<span property="dc:date dc:created" content="2011-05-06T14:59:28+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">6 mai 2011</span> </span>
<span class="depeche-card__more-link red-text uppercase">En savoir plus</span>
</a>
</article></li>
</ul> </div>
</div>
</article>
</div>
<div class="modal fade" id="countryNewsletterModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title text-center" id="myModalLabel">M'inscrire à la newsletter :<span class="bold"> Maurice</span></h4>
</div>
<div class="modal-body font-16">
<form action="https://webto.salesforce.com/servlet/servlet.WebToLead?encoding=UTF-8" method="POST" id="newsletter-form" data-parsley-validate="">
<input type="hidden" name="oid" value="00DA0000000Bift" />
<input type="hidden" name="retURL" value="https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels?nl=ok" />
<input type="hidden" name="lead_source" value="Alerte" />
<input type="hidden" name="00N1200000BL0C0" value="Maurice">
<input type="hidden" name="00N55000000nMCl" value="fr" />
<input type="hidden" name="captcha_settings" value='{"keyname":"PROD_V2_NEWSLETTER_PETITION","fallback":"true","orgId":"00DA0000000Bift","ts":""}'>
<input class="modal-input" placeholder="Prénom*" id="first_name" maxlength="40" name="first_name" type="text" required="" data-parsley-error-message="Ce champ est requis." />
<input class="modal-input" placeholder="Nom*" id="last_name" maxlength="80" name="last_name" type="text" required="" data-parsley-error-message="Ce champ est requis." />
<input class="modal-input" placeholder="Courriel*" id="email" maxlength="80" name="email" type="email" required="" data-parsley-error-message="S'il vous plaît entrer une adresse email.">
<div class="modal__radio-wrap">
<span class="bold">Êtes vous : </span>
<div class="modal__radio-1">
<input class="modal-radio" id="news-radio-1" type="radio" name="00N1200000AqAO2" value="Professionnel" checked="checked"><label for="news-radio-1" class="medium-grey-text">Professionnel</label>
</div>
<div class="modal__radio-2">
<input class="modal-radio" id="news-radio-2" type="radio" name="00N1200000AqAO2" value="Particulier"><label for="news-radio-2" class="medium-grey-text">Particulier</label>
</div>
<div class="modal-input--org expand">
<input id="org-input" class="modal-input" placeholder="Organisation" name="00N1200000AqAO1" size="20" type="text" />
</div>
<div class="modal-input--captcha">
<div class="g-recaptcha" data-sitekey="6LcwpAwbAAAAAH-kZE1jy5awIulCPkHmIwRwAYeH"></div>
</div>
</div>
<input class="modal-submit red white-text bold uppercase" type="submit" name="submit" value="Soumettre">
</form>
</div>
</div>
</div>
</div>
</section>
</div>
</section>



<footer class="footer">
<div class="region region-footer">
<section id="block-rsf-main-rsf-main-footer" class="block block-rsf-main clearfix">
<div class="newsletter-container lighter-grey">
<div class="newsletter__wrap">
<p class="newsletter__text text-center">N'attendez pas qu'on vous prive de l'information pour la défendre !</p>
<a class="btn--red-black newsletter-btn" data-toggle="modal" data-target="#newsletterModal">
<span>M'inscrire à la newsletter</span>
</a>
</div>
</div>
<div class="modal fade" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<h4 class="modal-title text-center" id="myModalLabel">M'inscrire à la newsletter<span class="bold"> Reporters sans frontières</span></h4>
</div>
<div class="modal-body font-16">
<form action="https://webto.salesforce.com/servlet/servlet.WebToLead?encoding=UTF-8" method="POST" id="newsletter-form" data-parsley-validate="">
<input type="hidden" name="oid" value="00DA0000000Bift" />
<input type="hidden" name="retURL" value="https://rsf.org/fr/actualites/maurice-lassemblee-nationale-durcit-la-regulation-des-medias-audiovisuels?nl=ok" />
<input type="hidden" name="lead_source" value="Newsletter" />
<input type="hidden" name="00N1200000B1sMy" value="fr" />
<input type="hidden" name="captcha_settings" value='{"keyname":"PROD_V2_NEWSLETTER_PETITION","fallback":"true","orgId":"00DA0000000Bift","ts":""}'>
<input class="modal-input" placeholder="Prénom*" id="first_name" maxlength="40" name="first_name" type="text" required="" data-parsley-error-message="Ce champ est requis." />
<input class="modal-input" placeholder="Nom*" id="last_name" maxlength="80" name="last_name" type="text" required="" data-parsley-error-message="Ce champ est requis." />
<input class="modal-input" placeholder="Courriel*" id="email" maxlength="80" name="email" type="email" required="" data-parsley-error-message="S'il vous plaît entrer une adresse email.">
<div class="modal__radio-wrap">
<span class="bold">Êtes vous : </span>
<div class="modal__radio-1">
<input class="modal-radio" id="news-radio-1" type="radio" name="00N1200000AqAO2" value="Professionnel" checked="checked"><label for="news-radio-1" class="medium-grey-text">Professionnel</label>
</div>
<div class="modal__radio-2">
<input class="modal-radio" id="news-radio-2" type="radio" name="00N1200000AqAO2" value="Particulier"><label for="news-radio-2" class="medium-grey-text">Particulier</label>
</div>
<div class="modal-input--org expand">
<input id="org-input" class="modal-input" placeholder="Organisation" name="00N1200000AqAO1" size="20" type="text" />
</div>
<div class="modal-input--captcha">
<div class="g-recaptcha" data-sitekey="6LcwpAwbAAAAAH-kZE1jy5awIulCPkHmIwRwAYeH"></div>
</div>
</div>
<input class="modal-submit red white-text bold uppercase" type="submit" name="submit" value="Soumettre">
</form>
</div>
</div>
</div>
</div>
<div class="container">
<section class="footer__top-section white-text">
<div class="footer__top-section-el">
<span class="bold uppercase">Engagez-vous</span>
<p class="footer__photo-text">Achetez l'album photo</p>
<div class="footer__photo-wrap">
<img class="footer__photo-img img-responsive" src="https://rsf.org/sites/default/files/002-cover_dos-rsf68_v3_85.png">
<a class="footer__photo-link btn--black-white" href="https://boutique.rsf.org/" target="_blank"><span>Achetez l'album</span></a>
</div>
</div>
<div class="footer__top-section-el">
<p class="footer__top-menu-label bold uppercase">À propos</p>
<ul class="footer-menu"><li><a href="/fr/presentation-0">Qui sommes-nous ?</a></li>
<li><a href="/fr/nos-valeurs">Nos valeurs</a></li>
<li><a href="/fr/espace-presse">Espace presse</a></li>
<li><a href="/fr/rsf_rechercher">Centre de ressources</a></li>
<li><a href="/fr/portraits/hero">100 héros de l&#039;information</a></li>
<li><a href="/fr/portraits/predator">La galerie des prédateurs</a></li>
<li><a href="/fr/contact">Contactez-nous</a></li>
</ul> </div>
<div class="footer__top-section-el">
<p class="footer__top-menu-label bold uppercase">Écosystème RSF</p>
<ul class="footer-menu"><li><a href="http://campaign2015.rsf.org/fr/#home/">RSF a 30 ans</a></li>
<li><a href="https://wiki.rsf.org/doku.php">Wiki RSF</a></li>
<li><a href="https://donate.rsf.org/b/mon-don">Don</a></li>
<li><a href="https://boutique.rsf.org/">Boutique</a></li>
<li><a href="https://boutique.rsf.org/collections/albums-photos">Album</a></li>
</ul> </div>
<div class="footer__top-section-el">
<p class="footer__top-menu-label bold uppercase">Sites de RSF</p>
<ul class="footer-menu"><li><a href="/fr/classement">Classement mondial</a></li>
<li><a href="/fr/collateral-freedom">Collateral Freedom</a></li>
<li><a href="/fr/barometre">Baromètre</a></li>
</ul> </div>
</section>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<section class="footer__bottom-section white-text clearfix">
<div class="footer__left-wrap">
<a href="/fr" class="inline-block footer__logo-link text-hide">
Reporters sans frontières - Pour la liberté de l'information
<svg class="header__logo-svg inline-block vertical-center" id="Calque_1" data-name="Calque 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 128.85 33.52"><defs><style>.cls-6{fill:none;}.cls-2{clip-path:url(#clip-path);}.cls-3{fill:#e62645;}.cls-4{fill:#fff;}.cls-5{fill:#fffffe;}</style><clipPath id="clip-path" transform="translate(-10.36 -9.38)"><rect class="cls-6" y="-43" width="195.57" height="138.28" /></clipPath></defs><title>RSF_logo_FR_Q_BLANC</title><g class="cls-2"><path class="cls-3" d="M63.91,28.44h-.66v3.48H61.69V23.37h2.36c1.7,0,2.19.49,2.19,2v1.17a1.62,1.62,0,0,1-.85,1.68l1,3.7H64.76Zm-.66-3.63v2.34h.8c.47,0,.63-.14.63-.77v-.8c0-.63-.16-.77-.63-.77Z" transform="translate(-10.36 -9.38)" /><polygon class="cls-3" points="60.91 22.54 57.07 22.54 57.07 13.99 60.91 13.99 60.91 15.48 58.63 15.48 58.63 17.37 60.81 17.37 60.81 18.78 58.63 18.78 58.63 21.05 60.91 21.05 60.91 22.54" /><path class="cls-3" d="M73.94,29.17v2.75H72.38V23.37h2.34c1.7,0,2.27.61,2.27,2.11V27.1c0,1.46-.57,2.07-2.27,2.07Zm0-4.36v3h.77c.49,0,.72-.19.72-1V25.75c0-.76-.23-.94-.72-.94Z" transform="translate(-10.36 -9.38)" /><path class="cls-3" d="M80.48,32C78.7,32,78,31.11,78,29.36V25.93c0-1.75.75-2.61,2.53-2.61S83,24.18,83,25.93v3.43c0,1.75-.75,2.61-2.53,2.61m0-7.21c-.66,0-1,.29-1,1.35v3.08c0,1,.31,1.32,1,1.32s1-.27,1-1.32V26.11c0-1.06-.3-1.35-1-1.35" transform="translate(-10.36 -9.38)" /><path class="cls-3" d="M86.35,28.44h-.66v3.48H84.13V23.37h2.36c1.7,0,2.19.49,2.19,2v1.17a1.62,1.62,0,0,1-.85,1.68l1,3.7H87.2Zm-.66-3.63v2.34h.8c.47,0,.63-.14.63-.77v-.8c0-.63-.16-.77-.63-.77Z" transform="translate(-10.36 -9.38)" /><polygon class="cls-3" points="82.1 15.55 82.1 22.54 80.53 22.54 80.53 15.55 79.2 15.55 79.2 13.99 83.43 13.99 83.43 15.55 82.1 15.55" /><polygon class="cls-3" points="88.37 22.54 84.53 22.54 84.53 13.99 88.37 13.99 88.37 15.48 86.09 15.48 86.09 17.37 88.27 17.37 88.27 18.78 86.09 18.78 86.09 21.05 88.37 21.05 88.37 22.54" /><path class="cls-3" d="M102.06,28.44h-.66v3.48H99.84V23.37h2.36c1.7,0,2.19.49,2.19,2v1.17a1.62,1.62,0,0,1-.85,1.68l1,3.7h-1.61Zm-.66-3.63v2.34h.8c.47,0,.63-.14.63-.77v-.8c0-.63-.16-.77-.63-.77Z" transform="translate(-10.36 -9.38)" /><path class="cls-3" d="M108,30.59c.58,0,.86-.16.86-.73v-.79c0-.47-.17-.6-1.27-.84-1.63-.43-2.06-.88-2.06-2.05v-.85c0-1.44.74-2,2.45-2s2.45.69,2.45,2.19v.86h-1.57v-.75c0-.66-.28-.91-.91-.91s-.86.2-.86.72v.68c0,.44.18.56,1.28.8,1.57.37,2.06.82,2.06,2.1V30c0,1.43-.76,2-2.45,2s-2.45-.59-2.45-2.21v-1h1.56v.84c0,.73.32,1,.91,1" transform="translate(-10.36 -9.38)" /><path class="cls-3" d="M64.12,41.53c.58,0,.86-.17.86-.74V40c0-.47-.18-.61-1.27-.84-1.63-.43-2.06-.88-2.06-2.06v-.85c0-1.43.74-2,2.45-2s2.45.69,2.45,2.19v.86H65v-.74c0-.66-.28-.91-.91-.91s-.86.19-.86.72V37c0,.44.18.57,1.28.81,1.57.36,2.06.82,2.06,2.1v.95c0,1.43-.76,2-2.45,2s-2.45-.58-2.45-2.21v-1h1.56v.84c0,.74.31,1,.91,1" transform="translate(-10.36 -9.38)" /><path class="cls-3" d="M70.48,40.82H69.17l-.28,2H67.36l1.25-8.55H71l1.25,8.55H70.76Zm-.18-1.34L69.82,36l-.47,3.53Z" transform="translate(-10.36 -9.38)" /><polygon class="cls-3" points="64.22 28.7 64.22 33.47 62.78 33.47 62.78 24.93 64.32 24.93 66.13 29.63 66.13 24.93 67.56 24.93 67.56 33.47 66.06 33.47 64.22 28.7" /><path class="cls-3" d="M81.5,41.53c.58,0,.86-.17.86-.74V40c0-.47-.18-.61-1.27-.84-1.63-.43-2.06-.88-2.06-2.06v-.85c0-1.43.74-2,2.45-2s2.44.69,2.44,2.19v.86H82.36v-.74c0-.66-.28-.91-.91-.91s-.86.19-.86.72V37c0,.44.18.57,1.28.81,1.57.36,2,.82,2,2.1v.95c0,1.43-.75,2-2.44,2S79,42.32,79,40.69v-1h1.56v.84c0,.74.31,1,.91,1" transform="translate(-10.36 -9.38)" /><polygon class="cls-3" points="78.99 29.98 78.99 33.47 77.42 33.47 77.42 24.93 81.27 24.93 81.27 26.49 78.99 26.49 78.99 28.49 81.17 28.49 81.17 29.98 78.99 29.98" /><path class="cls-3" d="M95,39.38h-.66v3.47H92.73V34.3h2.36c1.7,0,2.19.5,2.19,2v1.16a1.64,1.64,0,0,1-.85,1.69l1,3.69H95.8Zm-.66-3.64v2.35h.8c.47,0,.63-.15.63-.78v-.79c0-.63-.16-.78-.63-.78Z" transform="translate(-10.36 -9.38)" /><path class="cls-3" d="M100.91,42.9c-1.78,0-2.53-.86-2.53-2.61V36.86c0-1.75.75-2.61,2.53-2.61s2.53.86,2.53,2.61v3.43c0,1.75-.75,2.61-2.53,2.61m0-7.2c-.66,0-1,.28-1,1.34v3.08c0,1.05.3,1.32,1,1.32s1-.27,1-1.32V37c0-1.06-.31-1.34-1-1.34" transform="translate(-10.36 -9.38)" /><polygon class="cls-3" points="95.64 28.7 95.64 33.47 94.2 33.47 94.2 24.93 95.74 24.93 97.55 29.63 97.55 24.93 98.98 24.93 98.98 33.47 97.48 33.47 95.64 28.7" /><polygon class="cls-3" points="102.98 26.49 102.98 33.47 101.42 33.47 101.42 26.49 100.09 26.49 100.09 24.93 104.31 24.93 104.31 26.49 102.98 26.49" /><rect class="cls-3" x="105.41" y="24.92" width="1.56" height="8.55" /><path class="cls-3" d="M122.53,42.85h-3.84V34.3h3.84v1.49h-2.28v1.89h2.18V39.1h-2.18v2.26h2.28Zm-3-9.49h1.42l.2.65h-1Z" transform="translate(-10.36 -9.38)" /><path class="cls-3" d="M125.86,39.38h-.66v3.47h-1.56V34.3H126c1.7,0,2.19.5,2.19,2v1.16a1.64,1.64,0,0,1-.85,1.69l1,3.69h-1.61Zm-.66-3.64v2.35h.8c.47,0,.63-.15.63-.78v-.79c0-.63-.16-.78-.63-.78Z" transform="translate(-10.36 -9.38)" /><polygon class="cls-3" points="122.87 33.47 119.02 33.47 119.02 24.93 122.87 24.93 122.87 26.41 120.58 26.41 120.58 28.3 122.76 28.3 122.76 29.72 120.58 29.72 120.58 31.98 122.87 31.98 122.87 33.47" /><path class="cls-3" d="M136.78,41.53c.58,0,.86-.17.86-.74V40c0-.47-.17-.61-1.26-.84-1.64-.43-2.07-.88-2.07-2.06v-.85c0-1.43.74-2,2.45-2s2.45.69,2.45,2.19v.86h-1.57v-.74c0-.66-.28-.91-.91-.91s-.86.19-.86.72V37c0,.44.18.57,1.28.81,1.57.36,2.06.82,2.06,2.1v.95c0,1.43-.76,2-2.45,2s-2.45-.58-2.45-2.21v-1h1.56v.84c0,.74.32,1,.91,1" transform="translate(-10.36 -9.38)" /><path class="cls-4" d="M59,15.47V9.38H32.64v.06c2.66,0,5.75.07,8.21,1.07a6.52,6.52,0,0,1,3.71,4A8.87,8.87,0,0,1,45,17.18c0,.95,0,1.41,0,2.37H38.12c0-.86,0-1.57,0-2.42S38.19,15,37,15s-1.13,1.13-1.13,1.83c0,.88,0,1.61,0,2.49a3.44,3.44,0,0,0,1.58,2.92c1,.75,3.26,2.06,4.11,2.71a8.2,8.2,0,0,1,3.32,5.73A16.26,16.26,0,0,1,45,32.55c0,1.11,0,2.22,0,3.32a7.94,7.94,0,0,1-.87,3.64c-1.35,2.5-3.2,3.28-6,3.28v.06H52V29.35h6.72v-6H52v-7.9Z" transform="translate(-10.36 -9.38)" /><path class="cls-5" d="M38.08,33a3.45,3.45,0,0,0-1.51-2.87c-.59-.45-3.47-2.26-4.24-2.82A8.32,8.32,0,0,1,29,20.6V17.34c0-3.36-.61-5-1.69-6.06C26,10,23.88,9.38,20.48,9.38H10.36V42.85h7V29.32H19a1.23,1.23,0,0,1,1.2.95l3.08,12.58H35.91v-.06a5.83,5.83,0,0,1-4.82-1.74A7.06,7.06,0,0,1,29,35.58c0-.8,0-2.6,0-2.6H35.9c0,1,0,1.86,0,2.84,0,.79.1,1.67,1.1,1.67s1-.92,1-1.82,0-1.77,0-2.7M22,21.27c0,2.45-.61,3-2.45,3H17.38V15.14h2.18c1.84,0,2.45.57,2.45,3Z" transform="translate(-10.36 -9.38)" /></g></svg>
</a>
<span class="inline-block footer__logo-cc">© 2016 Reporters sans frontières</span>
</div>
<div class="footer__bottom-links">
<ul class="bottom-menu"><li><a href="/fr/mentions-legales">Mentions légales</a></li>
<li><a href="/fr/cgu">CGU</a></li>
<li><a href="/fr/cookie">Cookie</a></li>
<li><a href="/fr/sitemap">Plan du site</a></li>
</ul> </div>
<div class="footer__bottom-social">
<a class="footer__social-link" href="https://www.facebook.com/Reporterssansfrontieres/?fref=ts" target="_blank">
<svg class="footer__social-svg" width="11.253px" height="21.672px" viewBox="0 0 11.253 21.672">
<path class="footer__social-path facebook" fill="" d="M7.304,21.672v-9.887h3.317l0.499-3.852H7.304v-2.46c0-1.115,0.309-1.876,1.911-1.876l2.038-0.001 V0.152C10.903,0.105,9.69,0,8.28,0C5.34,0,3.326,1.796,3.326,5.095v2.839H0v3.852h3.326v9.887H7.304z" />
</svg>
</a>
<a class="footer__social-link" href="https://www.twitter.com/RSF_fr" target="_blank">
<svg class="footer__social-svg" width="21.122px" height="17.437px" viewBox="0 0 21.122 17.437">
<path class="footer__social-path twitter" fill="" d="M0,15.346c0,0,5.815,4.547,12.98,0.23c7.165-4.317,5.957-11.196,5.957-11.196l2.185-2.304 c0,0-1.725,0.721-2.355,0.636c0,0,1.178-1.065,1.727-2.275c0,0-1.727,0.894-2.65,0.951c0,0-2.069-2.331-5.324-0.951 c-2.848,1.441-2.244,4.922-2.244,4.922S5.958,5.902,1.44,1.055c0,0-1.872,2.692,1.123,5.599c0,0-0.921,0.23-1.784-0.487 c0,0-0.233,2.934,3.251,4.316l-1.699,0.085c0,0,0.779,2.647,3.855,2.937C6.187,13.504,4.29,15.835,0,15.346z" />
</svg>
</a>
<a class="footer__social-link" href="https://www.instagram.com/rsfinternational/" target="_blank">
<svg class="footer__social-svg" width="21.622px" height="21.621px" viewBox="0 0 21.622 21.621">
<path class="footer__social-path instagram" fill="" d="M17.443,0H4.179C1.875,0,0,1.874,0,4.178v4.414v8.852c0,2.305,1.875,4.178,4.179,4.178h13.265 c2.305,0,4.179-1.873,4.179-4.178V8.592V4.178C21.622,1.874,19.748,0,17.443,0z M18.643,2.492L19.12,2.49v0.477v3.188l-3.653,0.013 l-0.012-3.665L18.643,2.492z M7.726,8.592c0.692-0.959,1.815-1.586,3.086-1.586c1.27,0,2.394,0.627,3.085,1.586 c0.451,0.625,0.721,1.391,0.721,2.219c0,2.098-1.708,3.805-3.806,3.805c-2.099,0-3.806-1.707-3.806-3.805 C7.006,9.982,7.275,9.217,7.726,8.592z M19.516,17.443c0,1.143-0.93,2.072-2.072,2.072H4.179c-1.143,0-2.072-0.93-2.072-2.072V8.592 h3.228c-0.278,0.686-0.435,1.435-0.435,2.219c0,3.26,2.651,5.912,5.912,5.912c3.26,0,5.912-2.652,5.912-5.912 c0-0.784-0.158-1.533-0.437-2.219h3.229V17.443z" />
</svg>
</a>
<a class="footer__social-link" href="https://www.youtube.com/user/RSFinternet" target="_blank">
<svg class="footer__social-svg" width="22.439px" height="21.947px" viewBox="0 0 22.439 21.947">
<path class="footer__social-path youtube" fill="" d="M18.339,10.453H4.099C1.835,10.453,0,12.291,0,14.554v3.294c0,2.264,1.835,4.1,4.099,4.1h14.241 c2.264,0,4.1-1.836,4.1-4.1v-3.294C22.439,12.291,20.603,10.453,18.339,10.453z M7.091,13.019H5.767v6.578H4.488v-6.578H3.165 v-1.119h3.926V13.019z M10.831,19.597H9.696v-0.622c-0.211,0.23-0.428,0.406-0.655,0.524c-0.227,0.124-0.446,0.182-0.66,0.182 c-0.263,0-0.458-0.084-0.593-0.254c-0.132-0.17-0.199-0.421-0.199-0.761v-4.748h1.135v4.356c0,0.135,0.024,0.231,0.07,0.291 c0.049,0.062,0.127,0.091,0.233,0.091c0.082,0,0.188-0.039,0.316-0.119c0.129-0.08,0.245-0.182,0.352-0.306v-4.313h1.135V19.597z M14.95,18.425c0,0.401-0.089,0.709-0.267,0.925c-0.177,0.215-0.436,0.32-0.771,0.32c-0.224,0-0.422-0.04-0.594-0.123 c-0.174-0.082-0.338-0.21-0.486-0.385v0.435h-1.147v-7.697h1.147v2.479c0.154-0.172,0.317-0.305,0.486-0.395 c0.174-0.091,0.349-0.135,0.525-0.135c0.358,0,0.633,0.119,0.822,0.361s0.284,0.597,0.284,1.062V18.425z M18.886,16.895h-2.172 v1.069c0,0.299,0.037,0.507,0.111,0.622c0.076,0.116,0.203,0.173,0.385,0.173c0.189,0,0.319-0.049,0.395-0.147 c0.074-0.098,0.113-0.312,0.113-0.647v-0.259h1.168v0.292c0,0.582-0.141,1.021-0.429,1.316c-0.282,0.293-0.708,0.438-1.272,0.438 c-0.51,0-0.91-0.155-1.202-0.468c-0.29-0.31-0.438-0.74-0.438-1.287v-2.552c0-0.49,0.161-0.895,0.482-1.204 c0.322-0.31,0.734-0.464,1.243-0.464c0.52,0,0.919,0.144,1.198,0.43c0.279,0.288,0.418,0.701,0.418,1.238V16.895z M17.599,14.928 c0.078,0.1,0.119,0.271,0.119,0.509v0.574h-1.004v-0.574c0-0.238,0.038-0.409,0.118-0.509c0.079-0.106,0.207-0.157,0.389-0.157 C17.394,14.771,17.522,14.821,17.599,14.928z M13.661,14.898c0.08,0.1,0.119,0.244,0.119,0.437v2.934 c0,0.182-0.034,0.311-0.098,0.391c-0.065,0.081-0.167,0.122-0.307,0.122c-0.097,0-0.187-0.022-0.274-0.062 c-0.087-0.04-0.178-0.11-0.27-0.202v-3.538c0.078-0.077,0.156-0.138,0.234-0.174c0.079-0.037,0.16-0.055,0.241-0.055 C13.46,14.751,13.578,14.801,13.661,14.898z M5.963,5.121L4.25,0h1.449l0.935,3.391h0.09L7.615,0h1.462L7.402,4.963V8.48H5.963 V5.121z M11.026,8.639c0.581,0,1.037-0.152,1.369-0.457c0.33-0.306,0.496-0.724,0.496-1.259V3.691c0-0.477-0.17-0.869-0.505-1.172 c-0.338-0.301-0.772-0.453-1.301-0.453c-0.58,0-1.043,0.145-1.387,0.431C9.353,2.785,9.181,3.169,9.181,3.655v3.243 c0,0.531,0.168,0.953,0.502,1.268C10.019,8.48,10.467,8.639,11.026,8.639z M10.496,3.607c0-0.136,0.048-0.246,0.145-0.332 c0.099-0.084,0.225-0.125,0.381-0.125c0.169,0,0.306,0.041,0.41,0.125c0.104,0.086,0.156,0.196,0.156,0.332v3.408 c0,0.168-0.051,0.3-0.154,0.396c-0.102,0.096-0.239,0.143-0.412,0.143c-0.169,0-0.299-0.045-0.39-0.141 c-0.09-0.095-0.136-0.227-0.136-0.398V3.607z M14.15,8.29c-0.148-0.185-0.223-0.464-0.223-0.837V2.225h1.275v4.797 c0,0.147,0.029,0.254,0.083,0.32c0.052,0.067,0.14,0.1,0.259,0.1c0.094,0,0.213-0.043,0.357-0.131 c0.143-0.089,0.275-0.201,0.394-0.337V2.225h1.278V8.48h-1.278V7.788c-0.233,0.255-0.479,0.45-0.735,0.584 c-0.255,0.132-0.502,0.2-0.741,0.2C14.523,8.572,14.301,8.478,14.15,8.29z" />
</svg>
</a>
<a class="footer__social-link" href="https://www.linkedin.com/company/reporters-without-borders" target="_blank">
<svg class="footer__social-svg" width="23px" height="23px" viewBox="0 0 430.117 430.117">
<path class="footer__social-path linkedin" d="M430.117,261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707 c-25.473,0-40.632,17.142-47.301,33.724c-2.432,5.928-3.058,14.179-3.058,22.477V420.56h-92.219c0,0,1.242-251.285,0-277.32h92.21 v39.309c-0.187,0.294-0.43,0.611-0.606,0.896h0.606v-0.896c12.251-18.869,34.13-45.824,83.102-45.824 C384.633,136.724,430.117,176.361,430.117,261.543z M52.183,9.558C20.635,9.558,0,30.251,0,57.463 c0,26.619,20.038,47.94,50.959,47.94h0.616c32.159,0,52.159-21.317,52.159-47.94C103.128,30.251,83.734,9.558,52.183,9.558z M5.477,420.56h92.184v-277.32H5.477V420.56z" />
</svg>
</a>
<a class="footer__social-link" href="/fr/rss.xml" target="_blank">
<svg class="footer__social-svg" width="21.346px" height="21.359px" viewBox="0 0 21.346 21.359">
<path class="footer__social-path rss" fill="" d="M17.241,21.353h4.104C21.346,9.582,11.771,0,0.001,0v4.096C9.504,4.094,17.241,11.838,17.241,21.353zM2.843,21.36c1.574,0,2.848-1.265,2.848-2.832c0-1.56-1.272-2.837-2.848-2.837c-1.567,0-2.842,1.277-2.842,2.837C0,20.096,1.274,21.36,2.843,21.36z M9.983,21.355L9.983,21.355h4.111C14.095,13.581,7.77,7.258,0,7.258v4.093c2.665,0,5.172,1.041,7.058,2.931C8.943,16.162,9.983,18.68,9.983,21.355z" />
</svg>
</a>
<div class="footer__social-twitter-accounts inline-block">
<div class="footer__social-twitter-accounts-trigger">
<svg class="footer__social-twitter-accounts-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 25.5"><path d="M0,0V25.5H25V0ZM1,16.51a4.14,4.14,0,0,0,1.64.5A4.67,4.67,0,0,1,1,18.14Zm23,8H1V20.28a10.43,10.43,0,0,0,7.68-1.44C15,15,14,8.89,14,8.89l1.94-2a7,7,0,0,1-2.09.56,7.33,7.33,0,0,0,1.54-2A8.64,8.64,0,0,1,13,6.23a4.17,4.17,0,0,0-4.73-.85c-2.53,1.28-2,4.37-2,4.37A8.61,8.61,0,0,1,1,8.13V1H24Z" style="fill:#fff" /></svg>
</div>
<div class="footer__social-twitter-accounts-menu-wrap">
<div class="footer__social-twitter-accounts-menu-title font-18 bold">
<svg xmlns="http://www.w3.org/2000/svg" width="20.31" height="14.96" viewBox="0 0 20.31 14.96"><path d="M6.94,15A9.81,9.81,0,0,1,1.4,13.22L0,12.13l1.76.2a5.66,5.66,0,0,0,3.69-.68,4,4,0,0,1-2.4-2.44L2.88,8.6l.32,0a3.81,3.81,0,0,1-1.38-3l.08-1L2.32,5A3.72,3.72,0,0,1,2.43,1.3L2.78.8l.42.45c2.58,2.77,5,3.19,6,3.24A4,4,0,0,1,11.33.66a4.25,4.25,0,0,1,4.59.66A8.33,8.33,0,0,0,17.59.66L18.87,0l-.6,1.31a4.89,4.89,0,0,1-.42.73l.26-.11L20.31,1,17.12,4.38a9.57,9.57,0,0,1-5,9.06A10,10,0,0,1,6.94,15ZM3.61,13.32a8.66,8.66,0,0,0,8-.73A8.48,8.48,0,0,0,16.1,4.29l0-.25.62-.65a1.25,1.25,0,0,1-.29,0l-1.06-.14.8-.72s.13-.12.3-.3a3,3,0,0,1-.66.13h-.24l-.16-.18a3.18,3.18,0,0,0-3.62-.62c-1.86.94-1.47,3.3-1.47,3.32l.09.52-.52.07c-.15,0-3.37.38-6.86-3A3.08,3.08,0,0,0,4.07,5.63l.64.63-.87.22a2,2,0,0,1-.9,0A3.34,3.34,0,0,0,5.06,8.54l2.14.85-2.88.14a3,3,0,0,0,2.3,1.35l.93.09L7,11.69A5.31,5.31,0,0,1,3.61,13.32Z" style="fill:#fc3433" /></svg>
Les comptes Twitter dans le monde <div class="footer__social-twitter-accounts-menu-close">
<svg xmlns="http://www.w3.org/2000/svg" width="10" height="10" viewBox="0 0 10 10"><path d="M5.55,5,9.89.67a.39.39,0,0,0,0-.55.38.38,0,0,0-.55,0L5,4.45.67.11a.38.38,0,0,0-.55,0,.38.38,0,0,0,0,.55L4.45,5,.12,9.34a.38.38,0,0,0,0,.55A.38.38,0,0,0,.39,10a.39.39,0,0,0,.27-.11L5,5.55,9.34,9.89a.39.39,0,0,0,.54-.55Z" style="fill:#514c4b" /></svg>
</div>
</div>
<ul class="footer__social-twitter-accounts-menu"><li><a href="https://twitter.com/rsf_inter">RSF_inter</a></li>
<li><a href="https://twitter.com/rsf_fr">RSF_fr</a></li>
<li><a href="https://twitter.com/rsf_en">RSF_en</a></li>
<li><a href="https://twitter.com/rsf_esp">RSF_esp</a></li>
<li><a href="https://twitter.com/rsf_zh">RSF_zh</a></li>
<li><a href="https://twitter.com/rsf_ru">RSF_ru</a></li>
<li><a href="https://twitter.com/rsf_pt">RSF_pt</a></li>
<li><a href="https://twitter.com/rsf_ar">RSF_ar</a></li>
<li><a href="https://twitter.com/rsf_tr">RSF_tr</a></li>
<li><a href="https://twitter.com/rsf_persan">RSF_persan</a></li>
<li><a href="https://twitter.com/rsf_Africa">RSF_Africa</a></li>
<li><a href="https://twitter.com/rsf_AsiaPacific">RSF_AsiaPacific</a></li>
<li><a href="https://twitter.com/rsf_Europe">RSF_Europe</a></li>
<li><a href="https://twitter.com/rsf_EECA">RSF_EECA</a></li>
<li><a href="https://twitter.com/rsf_NordAfrique">RSF_NordAfrique</a></li>
<li><a href="https://twitter.com/rsf_net">RSF_net</a></li>
</ul> </div>
<div class="footer__social-twitter-accounts-icon"></div>
<span class="bold">Nos autres comptes Twitter</span>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
</div>
</footer>
</div> <script src="https://rsf.org/sites/default/files/js/js_7Ukqb3ierdBEL0eowfOKzTkNu-Le97OPm-UqTS5NENU.js"></script>
<script src="https://rsf.org/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/velocity/1.2.3/velocity.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/headroom/0.7.0/headroom.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.3/jquery.sticky.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/svg4everybody/2.0.3/svg4everybody.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jQuery-slimScroll/1.3.7/jquery.slimscroll.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/parsley.js/2.3.2/parsley.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.0/jquery.waypoints.min.js"></script>
</body>
</html>
